<!doctype html>
<html lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The 911 Safari is getting closer! &raquo; BridgeToGantry.com</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bridgetogantry.com/the-911-safari-is-getting-closer/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The 911 Safari is getting closer! &raquo; BridgeToGantry.com" />
	<meta property="og:description" content="I kinda love 911s, while I&#8217;m kinda sick of them too. There&#8217;s no two ways about it, Porsche are *KILLING* the supercar game right now. From a lowly 911 to&hellip;" />
	<meta property="og:url" content="http://www.bridgetogantry.com/the-911-safari-is-getting-closer/" />
	<meta property="og:site_name" content="BridgeToGantry.com" />
	<meta property="article:published_time" content="2021-02-02T15:29:47+00:00" />
	<meta property="article:modified_time" content="2021-02-02T15:38:48+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg?fit=750%2C502&#038;ssl=1" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="502" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Dale Lomas">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.bridgetogantry.com/#website","url":"http://www.bridgetogantry.com/","name":"BridgeToGantry.com","description":"N\u00fcrburgring laptimes, news and videos since 2007","publisher":{"@id":"http://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bridgetogantry.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg?fit=750%2C502&ssl=1","width":750,"height":502},{"@type":"WebPage","@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#webpage","url":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/","name":"The 911 Safari is getting closer! &raquo; BridgeToGantry.com","isPartOf":{"@id":"http://www.bridgetogantry.com/#website"},"primaryImageOfPage":{"@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#primaryimage"},"datePublished":"2021-02-02T15:29:47+00:00","dateModified":"2021-02-02T15:38:48+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://www.bridgetogantry.com/the-911-safari-is-getting-closer/"]}]},{"@type":"Article","@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#article","isPartOf":{"@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#webpage"},"author":{"@id":"http://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061"},"headline":"The 911 Safari is getting closer!","datePublished":"2021-02-02T15:29:47+00:00","dateModified":"2021-02-02T15:38:48+00:00","mainEntityOfPage":{"@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#webpage"},"publisher":{"@id":"http://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061"},"image":{"@id":"http://www.bridgetogantry.com/the-911-safari-is-getting-closer/#primaryimage"},"keywords":"911,porsche,safari","articleSection":"ipool,N\u00fcrburgring News","inLanguage":"en-GB"},{"@type":["Person","Organization"],"@id":"http://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061","name":"Dale Lomas","image":{"@type":"ImageObject","@id":"http://www.bridgetogantry.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/bea86559bc78f447384968ad4a21c71e?s=96&d=mm&r=g","caption":"Dale Lomas"},"logo":{"@id":"http://www.bridgetogantry.com/#personlogo"},"sameAs":["http://www.bridgetogantry.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?10328289&data_platform=wporg&lang=en" />
<link rel="prerender" href="https://www.bridgetogantry.com/shop/" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BridgeToGantry.com &raquo; Feed" href="https://www.bridgetogantry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BridgeToGantry.com &raquo; Comments Feed" href="https://www.bridgetogantry.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4133107-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4133107-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bridgetogantry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ecwid-css-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.8' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.bridgetogantry.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.2' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.bridgetogantry.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/font-awesome/css/font-awesome.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='magazinenp-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6.1' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/owl-carousel/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='magazinenp-main-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/css/magazinenp.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='magazinenp-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/magazineplus/style.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.3/modules/widgets/facebook-likebox/style.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6.1' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.bridgetogantry.com","hash_tracking":"false"};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script id='ecwid-frontend-js-js-extra'>
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","storeId":"10328289"};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.8' id='ecwid-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://www.bridgetogantry.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bridgetogantry.com/wp-json/wp/v2/posts/9009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bridgetogantry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bridgetogantry.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p63de4-2lj' />
<link rel="alternate" type="application/json+oembed" href="https://www.bridgetogantry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bridgetogantry.com%2Fthe-911-safari-is-getting-closer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bridgetogantry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bridgetogantry.com%2Fthe-911-safari-is-getting-closer%2F&#038;format=xml" />
<script data-cfasync="false" data-no-optimize="1" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
window.ec.config.chameleon = window.ec.config.chameleon || Object();
window.ec.config.chameleon.font = "auto";
window.ec.config.chameleon.colors = "auto";

</script>
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://www.bridgetogantry.com/shop/';		
</script><meta property="fb:app_id" content="685002634978461"/><style type='text/css'>img#wpstats{display:none}</style>
        <style class="magazinenp-dynamic-css">

            
        </style>

        		<style>
						.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}

					</style>
		<style id="custom-background-css">
body.custom-background { background-color: #919191; background-image: url("https://www.bridgetogantry.com/wp-content/uploads/2021/01/BTG-2-scaled.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/cropped-btg_512_favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/cropped-btg_512_favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/cropped-btg_512_favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/cropped-btg_512_favicon.png?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-9009 single-format-standard custom-background wp-custom-logo theme-body title-style4 magazinenp-image-hover-effect right full_width_content_layout">


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<nav class="mnp-bottom-header navbar navbar-expand-lg d-block mnp-sticky">
	<div class="navigation-bar">
		<div class="navigation-bar-top">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://www.bridgetogantry.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

				
				<button class="navbar-toggler menu-toggle collapsed" type="button" data-toggle="collapse"
						data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false"
						aria-label="Toggle navigation"></button>
									<button class="search-toggle"></button>
							</div>

			<div class="search-bar">
				<div class="container">
					<div id="magazinenp-search-block" class="search-block off">
						<form action="https://www.bridgetogantry.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form>
					</div>
				</div>
			</div>
		</div>
		<div class="navbar-main">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://www.bridgetogantry.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

								<div class="collapse navbar-collapse" id="navbarCollapse">
					<div id="site-navigation"
						 class="main-navigation nav-uppercase"
						 role="navigation">
						<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2958"><a href="https://www.bridgetogantry.com/nurburgring-information/">NÜRBURGRING INFO</a>
<ul class="sub-menu">
	<li id="menu-item-8774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8774"><a href="https://www.bridgetogantry.com/all-2021-nurburgring-opening-times-trackdays-touristenfahrten-and-prices/">2021 NÜRBURGRING OPENING TIMES</a></li>
	<li id="menu-item-1675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1675"><a href="https://www.bridgetogantry.com/faq/">RING FAQ</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.bridgetogantry.com/live-nurburgring-webcams/">WEBCAMS</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="https://www.bridgetogantry.com/nurburgring-ring-taxi-race/">NÜRBURGRING TAXI INFO</a></li>
</ul>
</li>
<li id="menu-item-8917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8917"><a href="https://www.bridgetogantry.com/category/video-2/">BTG VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://youtube.com/nurburgdale">JUMP TO BTGDALE YOUTUBE</a></li>
</ul>
</li>
<li id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529"><a href="https://teespring.com/stores/btgdale">BTG SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://www.redbubble.com/people/bridgetogantry/shop?artistUserName=bridgetogantry&#038;asc=u&#038;collections=295913&#038;iaCode=u-prints">BTG PRINTS</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5141"><a href="https://www.bridgetogantry.com/btg-sticker-shop/">BTG STICKERS</a></li>
</ul>
</li>
<li id="menu-item-8886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8886"><a href="https://www.bridgetogantry.com/btg-discounts-2021/">BTG DISCOUNTS</a>
<ul class="sub-menu">
	<li id="menu-item-2976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2976"><a href="https://www.bridgetogantry.com/btg-partners/iracing-motorsports-simulator/">iRACING</a></li>
	<li id="menu-item-3420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3420"><a href="https://www.bridgetogantry.com/nurburgring-ring-taxi-race/">NÜRBURGRING TAXI</a></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.bridgetogantry.com/subscribe-to-btg/">SUBSCRIBE!</a></li>
<li id="menu-item-6449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6449"><a href="https://www.bridgetogantry.com/login/">Log In</a></li>
</ul>					</div>
				</div>
									<div class="nav-search">
						<button class="search-toggle"></button>
					</div>
							</div>
		</div>
	</div>

</nav>
<div class="mnp-mid-header mid-header-bg-enable mnp-dark-overlay"  style="background-image:url('http://www.bridgetogantry.com/wp-content/uploads/2021/01/BTG-4300062-scaled.jpg');">
    <div class="container">
        <div class="row align-items-center">
            <div class="col-lg-4 mnp-branding-wrap">
                <div class="site-branding navbar-brand">
                    <a href="https://www.bridgetogantry.com/" class="custom-logo-link" rel="home"><img width="520" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?fit=520%2C200&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="BridgeToGantry.com" data-attachment-id="8879" data-permalink="https://www.bridgetogantry.com/btg2021_520/" data-orig-file="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?fit=520%2C200&amp;ssl=1" data-orig-size="520,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="btg2021_520" data-image-description="" data-medium-file="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?fit=520%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?fit=520%2C200&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?w=520&amp;ssl=1 520w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?resize=150%2C58&amp;ssl=1 150w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_520.png?fit=520%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        <h2 class="site-title"><a href="https://www.bridgetogantry.com/"
                                                  rel="home">BridgeToGantry.com</a></h2>
                                            <p class="site-description">Nürburgring laptimes, news and videos since 2007</p>
                                    </div>
            </div>
                            <div class="col-lg-8 navbar-ad-section">
                                        <a href="https://www.bridgetogantry.com/btg-discounts-2021/"
                       class="magazinenp-ad-728-90" target="_blank">
                                                <img class="img-fluid"
                             src="http://www.bridgetogantry.com/wp-content/uploads/2021/01/btg2021_white.png"
                             alt="Banner Add">
                                            </a>
                                </div>
                    </div>
    </div>
</div>

	<div class="mnp-news-ticker">
		<div class="container">
			<div class="row mnp-news-ticker-box clearfix">
				<div class="col-sm-auto">
					<div class="mnp-news-ticker-label">
						<div class="mnp-news-ticker-label-wrap">
                            <span class="ticker-label animate">
										BTG Ticker:							</span>
						</div>
					</div>
				</div>
				<div class="col-12 col-sm mnp-ticker-posts">
					<div class="row align-items-center">
						<div class="col">
							<div class="mnp-news-ticker-slide">
								<div class="mnp-ticker-item"><a class="mnp-ticker-link" href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/"><span class="ticker-image square-radius" style="background-image: url('https://www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg');"></span><span class="news-ticker-title">The 911 Safari is getting closer!</span></a></div><div class="mnp-ticker-item"><a class="mnp-ticker-link" href="https://www.bridgetogantry.com/confessions-of-a-nurburgring-taxi-driver-and-operator/"><span class="ticker-image square-radius" style="background-image: url('https://www.bridgetogantry.com/wp-content/uploads/2016/01/14034999_1157559164267078_5717545785980378611_n-672x372.jpg');"></span><span class="news-ticker-title">Confessions of a Nürburgring taxi driver (and operator)</span></a></div><div class="mnp-ticker-item"><a class="mnp-ticker-link" href="https://www.bridgetogantry.com/man-takes-baby-for-a-lap-of-the-nurburgring-in-a-cabrio-z4/"><span class="ticker-image square-radius" style="background-image: url('https://www.bridgetogantry.com/wp-content/uploads/2021/01/Screenshot-2021-01-27-at-14.53.30.png');"></span><span class="news-ticker-title">Man takes baby for a lap of the Nürburgring, in a cabrio Z4</span></a></div><div class="mnp-ticker-item"><a class="mnp-ticker-link" href="https://www.bridgetogantry.com/archive-thats-racing/"><span class="ticker-image square-radius" style="background-image: url('https://www.bridgetogantry.com/wp-content/uploads/2021/01/maxresdefault.jpg');"></span><span class="news-ticker-title">&#8220;That&#8217;s racing!&#8221;&#8230; back in 2013 I had a very difficult re-entry to VLN!</span></a></div><div class="mnp-ticker-item"><a class="mnp-ticker-link" href="https://www.bridgetogantry.com/new-entry-level-championship-announced-at-zolder/"><span class="ticker-image square-radius" style="background-image: url('https://www.bridgetogantry.com/wp-content/uploads/2021/01/bssc2.jpg');"></span><span class="news-ticker-title">New Entry-Level Championship announced at Zolder</span></a></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
    <div id="breadcrumb">
        <div class="container">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.bridgetogantry.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.bridgetogantry.com/category/ipool/" itemprop="item"><span itemprop="name">ipool</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">The 911 Safari is getting closer!</span><meta itemprop="position" content="3" /></li></ul></div>        </div>
    </div>

	</header>

		<div id="content"
		 class="site-content">
		<div class="container">
						<div class="row justify-content-center site-content-row">
		<!-- #start of primary div--><div id="primary" class="content-area col-lg-8 "> 		<main id="main" class="site-main">

			
<div class="post-9009 post type-post status-publish format-standard has-post-thumbnail hentry category-ipool category-nurburgring-news tag-31 tag-porsche tag-safari">

        <figure class="post-featured-image page-single-img-wrap magazinenp-parts-item">
        <div class="mnp-post-image"
             style="background-image: url('https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg?fit=750%2C502&#038;ssl=1');"></div>
    </figure><!-- .post-featured-image .page-single-img-wrap -->
    <div class="entry-meta category-meta">
    <div class="cat-links">			<a class="mnp-category-item mnp-cat-11"
			   href="https://www.bridgetogantry.com/category/ipool/" rel="category tag">ipool</a>

						<a class="mnp-category-item mnp-cat-30"
			   href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a>

			</div></div>
<header class="entry-header magazinenp-parts-item">
    <h1 class="entry-title">The 911 Safari is getting closer!</h1></header>		<div class="entry-meta magazinenp-parts-item">
			<div class="date created-date"><a href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/" title="The 911 Safari is getting closer!"><i class="mnp-icon fa fa-clock"></i>2 days ago</a> </div> <div class="by-author vcard author"><a href="https://www.bridgetogantry.com/author/dale/"><i class="mnp-icon fa fa-user-circle"></i>Dale Lomas</a> </div>					</div>
	<div class="entry-content magazinenp-parts-item">
	<p>I kinda love 911s, while I&#8217;m kinda sick of them too. There&#8217;s no two ways about it, Porsche are *KILLING* the supercar game right now. From a lowly 911 to a Manthey-kitted GT2RS, there isn&#8217;t a single 911 in the range that sucks. They&#8217;re all great. I love the 911 T, for example, and I love that companies like Litchfield can take the base-model 3.0ltr turbo and pull out 997 Turbo levels of power too.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="metaslider-id-8956" style="width: 100%; margin: 0 auto;" class="ml-slider-3-19-1 metaslider metaslider-responsive metaslider-8956 ml-slider">
    <div id="metaslider_container_8956">
        <ul id='metaslider_8956' class='rslides'>
            <li><a href="https://www.redbubble.com/people/bridgetogantry/shop?artistUserName=bridgetogantry&amp;asc=u&amp;collections=295913&amp;iaCode=u-prints" target="_blank"><img width="1110" height="138" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?fit=1110%2C138&amp;ssl=1" class="slider-8956 slide-8961 jetpack-lazy-image" alt="Nürburgring prints, canvas, and posters from BTG" loading="lazy" rel="" title="Nürburgring prints, canvas, and posters from BTG" data-attachment-id="8960" data-permalink="https://www.bridgetogantry.com/prints2/" data-orig-file="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?fit=1110%2C138&amp;ssl=1" data-orig-size="1110,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nürburgring prints, canvas, and posters from BTG" data-image-description="" data-medium-file="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?fit=672%2C84&amp;ssl=1" data-large-file="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?fit=1110%2C138&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?w=1110&amp;ssl=1 1110w, https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?resize=672%2C84&amp;ssl=1 672w, https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 1110px) 100vw, 1110px" data-lazy-src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints2.png?fit=1110%2C138&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            <li style='display: none;'><a href="https://teespring.com/stores/btgdale" target="_blank"><img width="2560" height="320" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?fit=2560%2C320&amp;ssl=1" class="slider-8956 slide-8957 jetpack-lazy-image" alt="BTG Official Discount Code" loading="lazy" rel="" title="BridgeToGantry Tshirts from the Nürburgring" data-attachment-id="8787" data-permalink="https://www.bridgetogantry.com/?attachment_id=8787" data-orig-file="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?fit=2560%2C320&amp;ssl=1" data-orig-size="2560,320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Support BTG" data-image-description="" data-medium-file="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?fit=672%2C84&amp;ssl=1" data-large-file="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?fit=1110%2C139&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=672%2C84&amp;ssl=1 672w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=1920%2C240&amp;ssl=1 1920w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=150%2C19&amp;ssl=1 150w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=1536%2C192&amp;ssl=1 1536w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=2048%2C256&amp;ssl=1 2048w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=1110%2C139&amp;ssl=1 1110w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=620%2C78&amp;ssl=1 620w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?resize=400%2C50&amp;ssl=1 400w, https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?w=2220 2220w" data-lazy-sizes="(max-width: 1110px) 100vw, 1110px" data-lazy-src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/12/btg15_banner.jpg?fit=2560%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
            <li style='display: none;'><a href="https://www.redbubble.com/people/bridgetogantry/shop?artistUserName=bridgetogantry&amp;asc=u&amp;collections=295913&amp;iaCode=u-prints" target="_blank"><img width="1110" height="138" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?fit=1110%2C138&amp;ssl=1" class="slider-8956 slide-8959 jetpack-lazy-image" alt="Nürburgring prints, canvas, and posters from BTG" loading="lazy" rel="" title="Nürburgring prints, canvas, and posters from BTG" data-attachment-id="8958" data-permalink="https://www.bridgetogantry.com/prints/" data-orig-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?fit=1110%2C138&amp;ssl=1" data-orig-size="1110,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nürburgring prints, canvas, and posters from BTG" data-image-description="" data-medium-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?fit=672%2C84&amp;ssl=1" data-large-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?fit=1110%2C138&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?w=1110&amp;ssl=1 1110w, https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?resize=672%2C84&amp;ssl=1 672w, https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?resize=150%2C19&amp;ssl=1 150w, https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?resize=1102%2C138&amp;ssl=1 1102w, https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?resize=620%2C78&amp;ssl=1 620w, https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?resize=400%2C50&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1110px) 100vw, 1110px" data-lazy-src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/prints.png?fit=1110%2C138&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
        </ul>
        
    </div>
</div>
</div>

<p>And that&#8217;s kinda why I didn&#8217;t care that much about the 992. As soon as it became apparent that the 992 would continue the legacy of awesome-ness, I kinda switched off. Sure, the 992 GT3, with its swan-neck wing is kinda sexy. But&#8230; what&#8217;s new? Nothing much.</p><div class='code-block code-block-7' style='margin: 8px 0 8px 8px; float: right;'>
<a href="https://bit.ly/33pSSoQ"><img class=class="alignright wp-image-8367 size-thumbnail" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/07/btg_300_button.png?resize=150%2C150&#038;ssl=1" alt="Rent4Ring Nürburgring rental cars" width="150" height="150" data-recalc-dims="1" /></a></div>

<p>Right until my friend Stefan at CarSpyMedia caught this <a href="https://youtu.be/lnVyFbKlJOE">911 Safari testing on the Nuerburgring Nordschleife</a>. I was just like, &#8220;DAY-UM!&#8221;&#8230; and my imagination went into overdrive, thinking of Rothmans liveries, Porsche 959s, Dakar and even Pikes Peak.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1110' height='625' src='https://www.youtube.com/embed/lnVyFbKlJOE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-GB&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Now Stefan&#8217;s caught this machine heading out on to Porsche&#8217;s own Weissach test-track with a brand-new rear wing, and those 959 comparisons are only strengthening. And I&#8217;m in love!</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1110" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.bridgetogantry.com\/the-911-safari-is-getting-closer\/&quot;,&quot;likes_blog_id&quot;:89423844}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1110px; height: 497px;" data-original-width="1110" data-original-height="497" > <div class="gallery-group images-1" style="width: 740px; height: 497px;" data-original-width="740" data-original-height="497" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/145100686_804029390242348_8677327158001078526_n/" border="0" itemprop="url"> <meta itemprop="width" content="736"> <meta itemprop="height" content="493"> <img data-attachment-id="9012" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2021/02/145100686_804029390242348_8677327158001078526_n.jpg" data-orig-size="750,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="145100686_804029390242348_8677327158001078526_n" data-image-description="" data-medium-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145100686_804029390242348_8677327158001078526_n.jpg?fit=672%2C450&#038;ssl=1" data-large-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145100686_804029390242348_8677327158001078526_n.jpg?fit=750%2C502&#038;ssl=1" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145100686_804029390242348_8677327158001078526_n.jpg?w=736&#038;h=493&#038;ssl=1" width="736" height="493" data-original-width="736" data-original-height="493" itemprop="http://schema.org/image" title="145100686_804029390242348_8677327158001078526_n" alt="Porsche 911 Safari by CarSpyMedia" style="width: 736px; height: 493px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 370px; height: 497px;" data-original-width="370" data-original-height="497" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/145109882_410614693557245_5304712776733106001_n/" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="245"> <img data-attachment-id="9013" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg" data-orig-size="750,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="145109882_410614693557245_5304712776733106001_n" data-image-description="" data-medium-file="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg?fit=672%2C450&#038;ssl=1" data-large-file="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg?fit=750%2C502&#038;ssl=1" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145109882_410614693557245_5304712776733106001_n.jpg?w=366&#038;h=245&#038;ssl=1" width="366" height="245" data-original-width="366" data-original-height="245" itemprop="http://schema.org/image" title="145109882_410614693557245_5304712776733106001_n" alt="145109882_410614693557245_5304712776733106001_n" style="width: 366px; height: 245px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/145153484_239200111181850_8959668268743961655_n/" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="244"> <img data-attachment-id="9010" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2021/02/145153484_239200111181850_8959668268743961655_n.jpg" data-orig-size="750,501" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="145153484_239200111181850_8959668268743961655_n" data-image-description="" data-medium-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145153484_239200111181850_8959668268743961655_n.jpg?fit=672%2C449&#038;ssl=1" data-large-file="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145153484_239200111181850_8959668268743961655_n.jpg?fit=750%2C501&#038;ssl=1" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/02/145153484_239200111181850_8959668268743961655_n.jpg?w=366&#038;h=244&#038;ssl=1" width="366" height="244" data-original-width="366" data-original-height="244" itemprop="http://schema.org/image" title="145153484_239200111181850_8959668268743961655_n" alt="Porsche 911 Safari" style="width: 366px; height: 244px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>The Safari 911 doesn&#8217;t have 21-inch wheels, instead benefiting from a little bit of arch gap under those thicker tyres. Up front there&#8217;s not much ramp-angle, but there&#8217;s about the same amount of clearance as a Cayenne or similar. When the first test-mules were spotted, I was worried that the Safari 991 was just too crazy, too far-out, to succeed. But these latest shots make it appear to be closer than production than ever before.</p>
<p>Meanwhile, the official Porsche press machine is busy spitting out Rally and Dakar inspired archive material every month. What does that say about 2021? It says the Safari is coming.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1110' height='625' src='https://www.youtube.com/embed/sZOubIycs4Q?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-GB&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>And I love it. What about you?</p>
<p>Thanks to CarSpyMedia for the photos and video. Check them out on <a href="https://www.youtube.com/channel/UC2uLwAfrsteSdsEsB9fFY0A">CarSpyMedia YouTube</a> and <a href="https://www.instagram.com/carspymedia/">Instagram</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9009" class="share-facebook sd-button share-icon no-text" href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9009" class="share-twitter sd-button share-icon no-text" href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9009" class="share-linkedin sd-button share-icon no-text" href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related posts from BTG</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.bridgetogantry.com/the-911-safari-is-getting-closer/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bridgetogantry.com/the-911-safari-is-getting-closer/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="http://www.redbubble.com/assets/external_portfolio.js"></script>
<script id="rb-xzfcxvzx" type="text/javascript">new RBExternalPortfolio('www.redbubble.com', 'bridgetogantry', 1, 3).renderIframe();</script>

</div>
<!-- AI CONTENT END 2 -->
</div>
<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.bridgetogantry.com/tag/911/" rel="tag">911</a>, <a href="https://www.bridgetogantry.com/tag/porsche/" rel="tag">porsche</a>, <a href="https://www.bridgetogantry.com/tag/safari/" rel="tag">safari</a></span><!-- .tag-links --></footer><!-- .entry-meta --></div>


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.bridgetogantry.com/confessions-of-a-nurburgring-taxi-driver-and-operator/" rel="prev">Confessions of a Nürburgring taxi driver (and operator)</a></div></div>
	</nav>
		</main><!-- #main -->
		</div><!-- #end of primary div-->
<aside id="secondary" class="col-lg-4 widget-area">
    <div class="sticky-sidebar">
        <section id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-title-wrapper"><h3 class="widget-title"><a href="https://www.facebook.com/bridgetogantry">Follow BTG on Facebook</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bridgetogantry" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bridgetogantry"><a href="https://www.facebook.com/bridgetogantry">Follow BTG on Facebook</a></blockquote></div>
		</div>
		</section>    </div>
</aside>
</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
		<div class="mnp-related-posts">
			<div class="container">
				<section class="related-posts">
					<div class="widget-title-wrapper"><h2 class="magazinenp-title">Related Posts</h2></div>					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://www.bridgetogantry.com/confessions-of-a-nurburgring-taxi-driver-and-operator/" class="mnp-post-image"
											   style="background-image: url('https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2016/01/14034999_1157559164267078_5717545785980378611_n.jpg?fit=960%2C720&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-30"
			   href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a>

						<a class="mnp-category-item mnp-cat-27"
			   href="https://www.bridgetogantry.com/category/touristenfahrten/" rel="category tag">Touristenfahrten</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://www.bridgetogantry.com/confessions-of-a-nurburgring-taxi-driver-and-operator/">Confessions of a Nürburgring taxi driver (and operator)</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://www.bridgetogantry.com/confessions-of-a-nurburgring-taxi-driver-and-operator/" title="Confessions of a Nürburgring taxi driver (and operator)"><i class="mnp-icon fa fa-clock"></i>7 days ago</a> </div> <div class="by-author vcard author"><a href="https://www.bridgetogantry.com/author/dale/"><i class="mnp-icon fa fa-user-circle"></i>Dale Lomas</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://www.bridgetogantry.com/man-takes-baby-for-a-lap-of-the-nurburgring-in-a-cabrio-z4/" class="mnp-post-image"
											   style="background-image: url('https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/Screenshot-2021-01-27-at-14.53.30.png?fit=1198%2C624&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-132"
			   href="https://www.bridgetogantry.com/category/video-2/fails/" rel="category tag">Fails</a>

						<a class="mnp-category-item mnp-cat-30"
			   href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a>

						<a class="mnp-category-item mnp-cat-27"
			   href="https://www.bridgetogantry.com/category/touristenfahrten/" rel="category tag">Touristenfahrten</a>

						<a class="mnp-category-item mnp-cat-197"
			   href="https://www.bridgetogantry.com/category/video-2/" rel="category tag">Video</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://www.bridgetogantry.com/man-takes-baby-for-a-lap-of-the-nurburgring-in-a-cabrio-z4/">Man takes baby for a lap of the Nürburgring, in a cabrio Z4</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://www.bridgetogantry.com/man-takes-baby-for-a-lap-of-the-nurburgring-in-a-cabrio-z4/" title="Man takes baby for a lap of the Nürburgring, in a cabrio Z4"><i class="mnp-icon fa fa-clock"></i>1 week ago</a> </div> <div class="by-author vcard author"><a href="https://www.bridgetogantry.com/author/dale/"><i class="mnp-icon fa fa-user-circle"></i>Dale Lomas</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://www.bridgetogantry.com/archive-thats-racing/" class="mnp-post-image"
											   style="background-image: url('https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/maxresdefault.jpg?fit=1280%2C720&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-30"
			   href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://www.bridgetogantry.com/archive-thats-racing/">&#8220;That&#8217;s racing!&#8221;&#8230; back in 2013 I had a very difficult re-entry to VLN!</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://www.bridgetogantry.com/archive-thats-racing/" title="&#8220;That&#8217;s racing!&#8221;&#8230; back in 2013 I had a very difficult re-entry to VLN!"><i class="mnp-icon fa fa-clock"></i>2 weeks ago</a> </div> <div class="by-author vcard author"><a href="https://www.bridgetogantry.com/author/dale/"><i class="mnp-icon fa fa-user-circle"></i>Dale Lomas</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://www.bridgetogantry.com/the-best-rival-to-the-ring-is-only-an-hour-away/" class="mnp-post-image"
											   style="background-image: url('https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2021/01/BTG-5666-scaled.jpg?fit=2560%2C1707&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-174"
			   href="https://www.bridgetogantry.com/category/guides/" rel="category tag">Guides</a>

						<a class="mnp-category-item mnp-cat-30"
			   href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a>

						<a class="mnp-category-item mnp-cat-141"
			   href="https://www.bridgetogantry.com/category/spa-francorchamps/" rel="category tag">Spa Francorchamps</a>

						<a class="mnp-category-item mnp-cat-51"
			   href="https://www.bridgetogantry.com/category/trackday/" rel="category tag">Trackday</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://www.bridgetogantry.com/the-best-rival-to-the-ring-is-only-an-hour-away/">The best rival to the &#8216;Ring is only an hour away</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://www.bridgetogantry.com/the-best-rival-to-the-ring-is-only-an-hour-away/" title="The best rival to the &#8216;Ring is only an hour away"><i class="mnp-icon fa fa-clock"></i>3 weeks ago</a> </div> <div class="by-author vcard author"><a href="https://www.bridgetogantry.com/author/dale/"><i class="mnp-icon fa fa-user-circle"></i>Dale Lomas</a> </div>											</div>
																			</div>
								</div>
							</div>
											</div>
				</section>
			</div>
		</div>
	<footer id="colophon" class="site-footer" >
		<div class="widget-area">
		<div class="container">
			<div class="row">
									<div class="col-sm-6 col-lg-3">
						<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="http://www.bridgetogantry.com/?page_id=7519" rel="">
		Cookie Policy	</a>
</div>
</section>					</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
							</div>
		</div>
	</div>
<div class="site-info bottom-footer">
	<div class="container">
		<div class="row">
							<div class="col-lg-auto order-lg-2 ml-auto">
					<div class="mnp-social-profiles official">
						
		<ul class="clearfix">
								<li><a target="_blank" href="http://facebook.com/bridgetogantry"
						   class="fab fa-facebook-f"></a></li>
									<li><a target="_blank" href="http://twitter.com/btgdale"
						   class="fab fa-twitter"></a></li>
									<li><a target="_blank" href="https://www.linkedin.com/in/dale-lomas-38a2747/"
						   class="fab fa-linkedin"></a></li>
									<li><a target="_blank" href="http://instagram.com/btgdale"
						   class="fab fa-instagram"></a></li>
									<li><a target="_blank" href="http://youtube.com/btgdale"
						   class="fab fa-youtube"></a></li>
						</ul>
						</div>
				</div>
						<div class="copyright col-lg order-lg-1 text-lg-left">
				Copyright &copy; All rights reserved | Theme by <a href="https://mantrabrain.com" target="_blank" title="Mantrabrain">Mantrabrain</a>			</div>
		</div>
	</div>
</div>
</footer>
<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><!-- #page --><script data-cfasync="false" type="text/javascript" src="https://app.ecwid.com/script.js?10328289&data_platform=wporg&lang=en"></script><script type="text/javascript">if (jQuery && jQuery.mobile) { jQuery.mobile.hashListeningEnabled = false; jQuery.mobile.pushStateEnabled=false; }</script><div   class='ec-cart-widget' 
    data-fixed='true' 
    data-fixed-position='BOTTOM_RIGHT' 
    data-fixed-shape='PILL'
    data-horizontal-indent="30" 
    data-vertical-indent="30" 
    data-layout='MEDIUM_ICON_COUNTER' 
    data-show-empty-cart='TRUE'
    data-show-buy-animation='true'
    data-icon='BAG'
></div>

<script>
if (typeof Ecwid != 'undefined'){
    Ecwid.init();
}
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bridgetogantry.com\/the-911-safari-is-getting-closer\/":9009};
	</script>
				<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.19.1' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.1' media='all' property='stylesheet' />
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script id='theme-my-login-js-extra'>
var themeMyLogin = {"action":"","errors":[]};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.2' id='theme-my-login-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazineplus/assets/vendor/easy-tabs/jquery.easytabs.js?ver=1.0.2' id='magazineplus-easytabs-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazineplus/assets/js/main.js?ver=1.0.2' id='magazineplus-script-main-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/js/skip-link-focus-fix.js?ver=20151215' id='magazinenp-skip-link-focus-fix-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/jquery.marquee/jquery.marquee.min.js?ver=5.6.1' id='jquery-marquee-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/vendor/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/magazinenp/assets/js/magazinenp.js?ver=5.6.1' id='magazinenp-scripts-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bridgetogantry.com\/wp-admin\/admin-ajax.php","nonce":"a6bdf1678e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bridgetogantry.com\/login\/?redirect_to=https%3A%2F%2Fwww.bridgetogantry.com%2Fthe-911-safari-is-getting-closer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.19.1' id='metaslider-responsive-slider-js'></script>
<script id='metaslider-responsive-slider-js-after'>
var metaslider_8956 = function($) {
            $('#metaslider_8956').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8956');
        };
        var timer_metaslider_8956 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8956, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8956, 1) : metaslider_8956(window.jQuery);
        };
        timer_metaslider_8956();
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=685002634978461&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'89423844',post:'9009',tz:'0',srv:'www.bridgetogantry.com'} ]);
	_stq.push([ 'clickTrackerInit', '89423844', '9009' ]);
</script>

</body>
</html>
