<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>20,000 F1 tickets to go on sale tomorrow &raquo; BridgeToGantry.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bridgetogantry.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="20,000 F1 tickets to go on sale tomorrow &raquo; BridgeToGantry.com" />
	<meta property="og:description" content="After the announcement of F1&#8217;s surprise return to the Nürburgring this October, we are delighted to reveal that 20,000 spectator tickets will go on sale tomorrow! The full prices have yet to be revealed, but early birds will want to click this link to the Nürburgring ticket shop from 12pm tomorrow afternoon. The 3-day ticket &hellip; Continue reading 20,000 F1 tickets to go on sale tomorrow &rarr;" />
	<meta property="og:url" content="http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/" />
	<meta property="og:site_name" content="BridgeToGantry.com" />
	<meta property="article:published_time" content="2020-09-21T09:32:01+00:00" />
	<meta property="article:modified_time" content="2020-09-21T09:35:16+00:00" />
	<meta property="og:image" content="https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring.jpg" />
	<meta property="og:image:width" content="1994" />
	<meta property="og:image:height" content="1122" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bridgetogantry.com/#website","url":"https://www.bridgetogantry.com/","name":"BridgeToGantry.com","description":"Unofficial N\u00fcrburgring news, laptimes, photos and videos!","publisher":{"@id":"https://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bridgetogantry.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#primaryimage","inLanguage":"en-GB","url":"https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring.jpg","width":1994,"height":1122,"caption":"N\u00fcrburgring F1 tickets"},{"@type":"WebPage","@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#webpage","url":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/","name":"20,000 F1 tickets to go on sale tomorrow &raquo; BridgeToGantry.com","isPartOf":{"@id":"https://www.bridgetogantry.com/#website"},"primaryImageOfPage":{"@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#primaryimage"},"datePublished":"2020-09-21T09:32:01+00:00","dateModified":"2020-09-21T09:35:16+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/"]}]},{"@type":"Article","@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#article","isPartOf":{"@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#webpage"},"author":{"@id":"https://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061"},"headline":"20,000 F1 tickets to go on sale tomorrow","datePublished":"2020-09-21T09:32:01+00:00","dateModified":"2020-09-21T09:35:16+00:00","mainEntityOfPage":{"@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#webpage"},"publisher":{"@id":"https://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061"},"image":{"@id":"http://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/#primaryimage"},"keywords":"F1,n24h,racing","articleSection":"N24,N\u00fcrburgring News,Racing","inLanguage":"en-GB"},{"@type":["Person","Organization"],"@id":"https://www.bridgetogantry.com/#/schema/person/e9720a4993e0959f5bf9f56041112061","name":"Dale Lomas","image":{"@type":"ImageObject","@id":"https://www.bridgetogantry.com/#personlogo","inLanguage":"en-GB","url":"https://www.bridgetogantry.com/wp-content/uploads/2017/03/MilltekVLN1-2610.jpg","caption":"Dale Lomas"},"logo":{"@id":"https://www.bridgetogantry.com/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?10328289&data_platform=wporg&lang=en" />
<link rel="prerender" href="https://www.bridgetogantry.com/store/" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BridgeToGantry.com &raquo; Feed" href="https://www.bridgetogantry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BridgeToGantry.com &raquo; Comments Feed" href="https://www.bridgetogantry.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4133107-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4133107-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bridgetogantry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.8.1/modules/theme-tools/compat/twentyfourteen.css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='ecwid-theme-css-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/css/themes/twentyfourteen.css?ver=6.10.4' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.bridgetogantry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.bridgetogantry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.4' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.bridgetogantry.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.8.1/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.8.1/modules/widgets/facebook-likebox/style.css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.1/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.bridgetogantry.com","hash_tracking":"false"};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#092d00","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.bridgetogantry.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' id='cookie-law-info-js'></script>
<script id='ecwid-frontend-js-js-extra'>
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"1","storeId":"10328289"};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.4' id='ecwid-frontend-js-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8' id='wpemfb-lightbox-js'></script>
<script id='wpemfb-fbjs-js-extra'>
var WEF = {"local":"en_GB","version":"v3.1","fb_id":"1421756491456303"};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://www.bridgetogantry.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bridgetogantry.com/wp-json/wp/v2/posts/8449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bridgetogantry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bridgetogantry.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p63de4-2ch' />
<link rel="alternate" type="application/json+oembed" href="https://www.bridgetogantry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bridgetogantry.com%2F20000-f1-tickets-to-go-on-sale-tomorrow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bridgetogantry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bridgetogantry.com%2F20000-f1-tickets-to-go-on-sale-tomorrow%2F&#038;format=xml" />
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
window.ec.config.chameleon = window.ec.config.chameleon || Object();
window.ec.config.chameleon.font = "auto";
window.ec.config.chameleon.colors = "auto";
window.ec.config.scroll_indent = 0;</script><script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://www.bridgetogantry.com/store/';		
</script><meta property="fb:app_id" content="685002634978461"/><style id="fourteen-colors" type="text/css">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</style><script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type='text/css'>img#wpstats{display:none}</style>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
		<style type="text/css" id="twentyfourteen-header-css">
				.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
				</style>
		<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-113x113.png" sizes="32x32" />
<link rel="icon" href="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-504x504.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-504x504.png" />
<meta name="msapplication-TileImage" content="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-504x504.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.site-content .entry-content,	 	 
.page-content {
	margin: 0 auto;
	max-width: 1024px;
}

.site,	 	
.site-header {
	max-width: 100%;
}

.site {
	margin: 0 auto;
}

#content .post-thumbnail {
	max-height: 480px;
	vertical-align: top;
	overflow: hidden;
}

#content .post-thumbnail img {
	min-width: 100%;
}

.site {
	max-width: 100%;
}

#site-header img {
	width: 100%;
}

.embed-youtube iframe {
	height: 500px !important;
}

/* Original max-width: 474px */
.site-content .entry-header,
.site-content .entry-summary,
.site-content .entry-meta, .page-content {
	max-width: 800px;
}

/*Slider size*/
.carousel .item {
	line-height: 250px;
	overflow: hidden;
	min-height: 250px;
}

/*.tiled-gallery {
	padding-left: 65px;*/
ins {
	background: transparent;
	text-decoration: none;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-8449 single-format-standard custom-background wp-embed-responsive header-image full-width footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://www.bridgetogantry.com/" rel="home">
			<img src="https://www.bridgetogantry.com/wp-content/uploads/2020/07/cropped-2020_banner_2.png" width="1260" height="240" alt="BridgeToGantry.com">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://www.bridgetogantry.com/" rel="home">BridgeToGantry.com</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="https://www.bridgetogantry.com/nurburgring-ring-taxi-race/">RING TAXI INFO</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2958"><a href="https://www.bridgetogantry.com/nurburgring-information/">NÜRBURGRING INFO</a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.bridgetogantry.com/2019-nurburgring-opening-times/">OPENING TIMES</a></li>
	<li id="menu-item-3411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3411"><a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/">HOW TO RACE THE RING</a></li>
	<li id="menu-item-1675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1675"><a href="https://www.bridgetogantry.com/faq/">RING FAQ</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.bridgetogantry.com/live-nurburgring-webcams/">WEBCAMS</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8300"><a href="https://www.bridgetogantry.com/nurburgring-trackdays-calendar-2020/">NÜRBURGRING TRACKDAYS</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73"><a href="https://www.bridgetogantry.com/category/racing/">RACING</a>
<ul class="sub-menu">
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/">HOW TO RACE THE RING</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://youtube.com/nurburgdale">BTG YOUTUBE</a></li>
<li id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5141"><a href="https://www.bridgetogantry.com/btg-sticker-shop/">BTG STICKERS</a>
<ul class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="http://www.redbubble.com/people/bridgetogantry/collections/295913-ring-photography">BTG PRINTS</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5209"><a href="https://www.bridgetogantry.com/sticker-colours/">STICKER COLOURS</a></li>
</ul>
</li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-520"><a href="https://www.bridgetogantry.com/btg-partners/">BTG PARTNERS</a>
<ul class="sub-menu">
	<li id="menu-item-3420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3420"><a href="https://www.bridgetogantry.com/nurburgring-ring-taxi-race/">NÜRBURGRING TAXI</a></li>
	<li id="menu-item-2976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2976"><a href="https://www.bridgetogantry.com/btg-partners/iracing-motorsports-simulator/">iRACING</a></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.bridgetogantry.com/subscribe-to-btg/">SUBSCRIBE!</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-5069"><a href="https://www.bridgetogantry.com/store/">Store</a>
<ul class="sub-menu">
	<li id="menu-item--1" class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="https://www.bridgetogantry.com/store/#!/Cut-Vinyl-Stickers/c/21462282">Cut Vinyl Stickers</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="https://www.bridgetogantry.com/store/#!/Printed-Stickers/c/21462281">Printed Stickers</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="https://www.bridgetogantry.com/store/#!/Window-Streamers/c/21890179">Window Streamers</a></li>
</ul>
</li>
<li id="menu-item-6449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6449"><a href="https://www.bridgetogantry.com/login/">Log In</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://www.bridgetogantry.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-8449" class="post-8449 post type-post status-publish format-standard has-post-thumbnail hentry category-n24 category-nurburgring-news category-racing tag-f1 tag-n24h tag-racing">
	
		<div class="post-thumbnail">
			<img width="1038" height="576" src="https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="Nürburgring F1 tickets 2020" loading="lazy" srcset="https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring-1038x576.jpg 1038w, https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring-150x84.jpg 150w, https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" data-attachment-id="8450" data-permalink="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/f1nurburgring/" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring.jpg" data-orig-size="1994,1122" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f1nurburgring" data-image-description="&lt;p&gt;Nürburgring F1 tickets&lt;/p&gt;
" data-medium-file="https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring-672x378.jpg" data-large-file="https://www.bridgetogantry.com/wp-content/uploads/2020/09/f1nurburgring-1920x1080.jpg" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://www.bridgetogantry.com/category/racing/n24/" rel="category tag">N24</a>, <a href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a>, <a href="https://www.bridgetogantry.com/category/racing/" rel="category tag">Racing</a></span>
		</div>
			<h1 class="entry-title">20,000 F1 tickets to go on sale tomorrow</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/" rel="bookmark"><time class="entry-date" datetime="2020-09-21T10:32:01+01:00">21st September 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.bridgetogantry.com/author/dale/" rel="author">Dale Lomas</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div id="fb-root"></div>
<p><strong>After the announcement of F1&#8217;s surprise return to the Nürburgring this October, we are delighted to reveal that 20,000 spectator tickets will go on sale tomorrow!</strong></p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://teespring.com/stores/btgdale"><img class="aligncenter size-medium wp-image-8432" src="http://www.bridgetogantry.com/wp-content/uploads/2020/08/teespring_750-672x118.png" alt="BTG Nürburgring Tshirts &amp; Prints" width="672" height="118" /></a></div>

<p><span id="more-8449"></span></p><div class='code-block code-block-7' style='margin: 8px 8px 8px 0; float: left;'>
<a href="https://bit.ly/33pSSoQ"><img class=class="alignleft wp-image-8367 size-thumbnail" src="http://www.bridgetogantry.com/wp-content/uploads/2020/07/btg_300_button.png" alt="Rent4Ring Nürburgring rental cars" width="200" height="200" /></a></div>

<p><!-- Embedded with WP Embed Facebook - http://wpembedfb.com --></p>
<div class="wef-measure" style="max-width: 450px;"></div>
<div class="fb-post" data-href="https://www.facebook.com/nuerburgring/posts/10164440402350454?__cft__[0]=AZW3adgHMW0zIHdp5VZzYR_XByJ1m_3k_igK_ALFZYeS3n5MeRnvjcOUbOAkIuNiO0QXU6Eg1XryL9P-5w76kFP-UKvEFM0xgGGR5QNhU9oaA0O6JwOcwPERgJo2C1t8EL6JF3soP1PasOXEUqqhbdcceKZ1So0Sl8wQBZS0oDRMkZAuARjg2Zg5NiEqsaQvvD8&#038;__tn__=%2CO%2CP-R" data-width="450" data-show-text="true"></div>
<p>The full prices have yet to be revealed, but early birds will <a href="https://www.nuerburgring.de/events-tickets/info/tickets.html">want to click this link to the Nürburgring ticket shop from 12pm tomorrow afternoon</a>. The 3-day ticket will start from €199, and no doubt includes an allocated seat in a grandstand.</p>
<p>This good news for F1 fans (and businesses in the region) follows a surprise U-turn on the #N24H spectator plans. Originally offered as a so-called &#8220;Ghost Race&#8221;, organisers relented last week and offered a planned-seating option in one of seven grandstands:</p>
<p><!-- Embedded with WP Embed Facebook - http://wpembedfb.com --></p>
<div class="wef-measure" style="max-width: 450px;"></div>
<div class="fb-post" data-href="https://www.facebook.com/nuerburgring/posts/10164426944450454?__cft__[0]=AZWumV0ukliD1l2EpF3jBX7egoGWYEhg38mnDWK5uS2lSLtVIhGcfUOfPdhkuNvvjvc2zawg9A3zMXae69EjzRPylBj_U2OB60Hnw1INyEBK9gghU8ZuV5Yd2wjLv9hD2Jx_p_36Zi0mtzb7uIqQayTL2wOcrVjy6rClPDZL9kyEkqQ63u9HI12URvhWdhpx0Lo&#038;__tn__=%2CO%2CP-R" data-width="450" data-show-text="true"></div>
<p>It won&#8217;t be the same as 150,000 partying campsite revellers, but it&#8217;s a great step in the right direction, and at only €15 for a day ticket, it&#8217;s great value too.</p>
<p>More information will be posted here as it arrives. Next we&#8217;re expecting an announcement revealing the re-opening of the Devil&#8217;s Diner carpark&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8449" class="share-facebook sd-button share-icon no-text" href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8449" class="share-twitter sd-button share-icon no-text" href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8449" class="share-linkedin sd-button share-icon no-text" href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="http://www.redbubble.com/assets/external_portfolio.js"></script>
<script id="rb-xzfcxvzx" type="text/javascript">new RBExternalPortfolio('www.redbubble.com', 'bridgetogantry', 1, 3).renderIframe();</script>

</div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://www.bridgetogantry.com/tag/f1/" rel="tag">F1</a><a href="https://www.bridgetogantry.com/tag/n24h/" rel="tag">n24h</a><a href="https://www.bridgetogantry.com/tag/racing/" rel="tag">racing</a></span></footer></article><!-- #post-8449 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://www.bridgetogantry.com/spectators-welcomed-to-the-nurburgring-endurance-series-again/" rel="prev"><span class="meta-nav">Previous Post</span>Spectators welcomed to the Nürburgring endurance series again</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Monetized matched content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1356913807473723"
     data-ad-slot="7858388854"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
		<h2 class="site-description">Unofficial Nürburgring news, laptimes, photos and videos!</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h1 class="widget-title">Official Partners</h1><div id="metaslider-id-213" style="max-width: 160px;" class="ml-slider-3-17-0 metaslider metaslider-flex metaslider-213 ml-slider nav-hidden">
    <div id="metaslider_container_213">
        <div id="metaslider_213" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-2996 ms-image"><a href="/btg-partners/iracing-motorsports-simulator/" target="_self"><img src="https://www.bridgetogantry.com/wp-content/uploads/2015/12/iRacing_square_150_dl-150x140.png" height="150" width="160" alt="iRacing Nürburgring simuation" class="slider-213 slide-2996" title="iRacing Nürburgring Nordschleife" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8260 ms-image"><a href="http://www.rent4ring.de" target="_blank"><img src="https://www.bridgetogantry.com/wp-content/uploads/2020/07/2020_r4r-160x150.png" height="150" width="160" alt="Nürburgring Rental Cars" class="slider-213 slide-8260" title="Rent4Ring" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="ecwidvcategorieslist-2" class="widget widget_ecwid_vcategories_list"><h1 class="widget-title">Nordschleife and BridgeToGantry Vinyls:</h1><ul><li><a href="https://www.bridgetogantry.com/store/#!/Cut-Vinyl-Stickers/c/21462282" data-ecwid-page="category" data-ecwid-category-id="21462282">Cut Vinyl Stickers</a></li><li><a href="https://www.bridgetogantry.com/store/#!/Printed-Stickers/c/21462281" data-ecwid-page="category" data-ecwid-category-id="21462281">Printed Stickers</a></li><li><a href="https://www.bridgetogantry.com/store/#!/Window-Streamers/c/21890179" data-ecwid-page="category" data-ecwid-category-id="21890179">Window Streamers</a></li></ul></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/" aria-current="page">20,000 F1 tickets to go on sale tomorrow</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/spectators-welcomed-to-the-nurburgring-endurance-series-again/">Spectators welcomed to the Nürburgring endurance series again</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/the-swirling-confusion-of-the-nurburgrings-graffiti/">The swirling confusion of the Nürburgring&#8217;s graffiti</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/porsche-panamera-sets-record-nurburgring-laptime/">Porsche Panamera sets record Nürburgring laptime</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/video-onboard-the-1200hp-lambo-as-the-tyre-blows-at-205kmh/">VIDEO: Onboard the 1200hp Lambo as the tyre blows at 205kmh!</a>
									</li>
					</ul>

		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-widget-id="591180753343483904" href="https://twitter.com/591180753343483904">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/bridgetogantry">Like BTG on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bridgetogantry" data-width="240"  data-height="360" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bridgetogantry"><a href="https://www.facebook.com/bridgetogantry">Like BTG on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="widget_twentyfourteen_ephemera-2" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title gallery">
				<a class="entry-format" href="https://www.bridgetogantry.com/type/gallery/">Latest Galleries</a>
			</h1>
			<ol>

								<li>
				<article class="post-5669 post type-post status-publish format-gallery has-post-thumbnail hentry category-nurburgring-news category-touristenfahrten tag-brunnchen tag-construction tag-terroristenfahrten post_format-post-format-gallery">
				<div class="entry-content">
											<a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/"><img width="672" height="372" src="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-attachment-id="5670" data-permalink="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/btg-0694/" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694.jpg" data-orig-size="1920,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487584015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BTG-0694" data-image-description="" data-medium-file="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694-672x504.jpg" data-large-file="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694.jpg" /></a>
												<p class="wp-caption-text">
								This gallery contains <a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" rel="bookmark">3 photos</a>.						</p>
													</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
						<h1 class="entry-title"><a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" rel="bookmark">Nürburgring&#8217;s most famous corner goes (almost) gravel-free</a></h1><span class="entry-date"><a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" rel="bookmark"><time class="entry-date" datetime="2017-02-20T09:54:17+00:00">20th February 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.bridgetogantry.com/author/dale/" rel="author">Dale Lomas</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-5669 -->
				</li>
								<li>
				<article class="post-5310 post type-post status-publish format-gallery has-post-thumbnail hentry category-nurburgring-news category-racing tag-karussell tag-rally tag-snow post_format-post-format-gallery">
				<div class="entry-content">
											<a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/"><img width="672" height="372" src="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-attachment-id="5304" data-permalink="https://www.bridgetogantry.com/20161112-img_0876/" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876.jpg" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478949858&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20161112-img_0876" data-image-description="" data-medium-file="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876-672x448.jpg" data-large-file="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876-1920x1280.jpg" /></a>
												<p class="wp-caption-text">
								This gallery contains <a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/" rel="bookmark">3 photos</a>.						</p>
													</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
						<h1 class="entry-title"><a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/" rel="bookmark">PHOTOS: Backwards around the Karussell with the RKA</a></h1><span class="entry-date"><a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/" rel="bookmark"><time class="entry-date" datetime="2016-11-12T19:42:16+00:00">12th November 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.bridgetogantry.com/author/dale/" rel="author">Dale Lomas</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-5310 -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://www.bridgetogantry.com/type/gallery/">
				More galleries <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/live-nurburgring-webcams/" title="Live Nürburgring Webcams" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/08/snap_c1.jpg?resize=200%2C200&#038;ssl=1" alt="Live Nürburgring Webcams" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/nurburgring-speedlimits-making-sense-of-the-mess/" title="Nürburgring Speedlimits: Making sense of the mess" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2015/06/IMG_0154-Edit1.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring Speedlimits: Making sense of the mess" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" title="Nürburgring&#039;s most famous corner goes (almost) gravel-free" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring&#039;s most famous corner goes (almost) gravel-free" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/nurburgring-ring-taxi-race/" title="Nürburgring Ring Taxis, Race-Taxis and how to book your ride!" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/11/BTG-4.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring Ring Taxis, Race-Taxis and how to book your ride!" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/nurburgring-information/" title="Nürburgring Information" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2015/07/20150728-IMG_3762.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring Information" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/nurburgring-trackdays-calendar-2020/" title="Nürburgring Nordschleife Trackdays Calendar 2020" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/07/BTG-4300059-scaled.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring Nordschleife Trackdays Calendar 2020" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/the-swirling-confusion-of-the-nurburgrings-graffiti/" title="The swirling confusion of the Nürburgring&#039;s graffiti" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2020/08/118054777_10164297983755454_3400662138828294298_o.jpg?resize=200%2C200&#038;ssl=1" alt="The swirling confusion of the Nürburgring&#039;s graffiti" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/the-official-nurburgring-laptime-standard-has-arrived-but-nobody-noticed-yet/" title="The official Nürburgring laptime standard has arrived. But nobody noticed yet." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2019/07/J_Project8_19MY_Nurburgring_Record_2019_240719_02-1.jpg?resize=200%2C200&#038;ssl=1" alt="The official Nürburgring laptime standard has arrived. But nobody noticed yet." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/" title="Racing the Nürburgring Nordschleife in 2018" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2015/05/20150518-vlcsnap-2015-05-18-15h01m56s852.jpg?resize=200%2C200&#038;ssl=1" alt="Racing the Nürburgring Nordschleife in 2018" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://www.bridgetogantry.com/video-is-schwedenkreuz-the-most-dangerous-corner-on-the-nurburgring/" title="VIDEO: Is Schwedenkreuz the most dangerous corner on the Nürburgring?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2016/11/20160227-931-Pano.jpg?resize=200%2C200&#038;ssl=1" alt="VIDEO: Is Schwedenkreuz the most dangerous corner on the Nürburgring?" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">THANKS FOR READING BTG!</h1>			<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '612178145527630');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=612178145527630&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.bridgetogantry.com/tag/991/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 8pt;" aria-label="991 (5 items)">991</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/amg/" class="tag-cloud-link tag-link-28 tag-link-position-2" style="font-size: 9pt;" aria-label="AMG (6 items)">AMG</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/bmw/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 16.857142857143pt;" aria-label="bmw (24 items)">bmw</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/cayman/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 9.7142857142857pt;" aria-label="cayman (7 items)">cayman</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/construction/" class="tag-cloud-link tag-link-163 tag-link-position-5" style="font-size: 9pt;" aria-label="construction (6 items)">construction</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/crash/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 16pt;" aria-label="crash (21 items)">crash</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/fail/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 20.285714285714pt;" aria-label="fail (43 items)">fail</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/featured/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 12.285714285714pt;" aria-label="featured (11 items)">featured</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/fiesta/" class="tag-cloud-link tag-link-216 tag-link-position-9" style="font-size: 9.7142857142857pt;" aria-label="fiesta (7 items)">fiesta</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/flugplatz/" class="tag-cloud-link tag-link-57 tag-link-position-10" style="font-size: 8pt;" aria-label="flugplatz (5 items)">flugplatz</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/getspeed/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 11.142857142857pt;" aria-label="GetSpeed (9 items)">GetSpeed</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/golf/" class="tag-cloud-link tag-link-80 tag-link-position-12" style="font-size: 12.285714285714pt;" aria-label="golf (11 items)">golf</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/gt3rs/" class="tag-cloud-link tag-link-24 tag-link-position-13" style="font-size: 8pt;" aria-label="gt3rs (5 items)">gt3rs</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/gt4/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 9.7142857142857pt;" aria-label="gt4 (7 items)">gt4</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/gt86/" class="tag-cloud-link tag-link-291 tag-link-position-15" style="font-size: 9pt;" aria-label="gt86 (6 items)">gt86</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/gt86cup/" class="tag-cloud-link tag-link-292 tag-link-position-16" style="font-size: 11.142857142857pt;" aria-label="gt86cup (9 items)">gt86cup</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/guide/" class="tag-cloud-link tag-link-236 tag-link-position-17" style="font-size: 9pt;" aria-label="guide (6 items)">guide</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/huracan/" class="tag-cloud-link tag-link-304 tag-link-position-18" style="font-size: 9.7142857142857pt;" aria-label="huracan (7 items)">huracan</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/ipool/" class="tag-cloud-link tag-link-12 tag-link-position-19" style="font-size: 17.714285714286pt;" aria-label="ipool (28 items)">ipool</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/iracing/" class="tag-cloud-link tag-link-65 tag-link-position-20" style="font-size: 9pt;" aria-label="iracing (6 items)">iracing</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/lamborghini/" class="tag-cloud-link tag-link-78 tag-link-position-21" style="font-size: 12.714285714286pt;" aria-label="lamborghini (12 items)">lamborghini</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/laptime/" class="tag-cloud-link tag-link-37 tag-link-position-22" style="font-size: 21.285714285714pt;" aria-label="laptime (50 items)">laptime</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/m3/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 9pt;" aria-label="m3 (6 items)">m3</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/megane/" class="tag-cloud-link tag-link-111 tag-link-position-24" style="font-size: 9.7142857142857pt;" aria-label="megane (7 items)">megane</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/milltek/" class="tag-cloud-link tag-link-226 tag-link-position-25" style="font-size: 14.428571428571pt;" aria-label="milltek (16 items)">milltek</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/motorcycle/" class="tag-cloud-link tag-link-85 tag-link-position-26" style="font-size: 9.7142857142857pt;" aria-label="motorcycle (7 items)">motorcycle</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/motorcycles/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 10.428571428571pt;" aria-label="motorcycles (8 items)">motorcycles</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/n24/" class="tag-cloud-link tag-link-6 tag-link-position-28" style="font-size: 17.714285714286pt;" aria-label="n24 (28 items)">n24</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/news/" class="tag-cloud-link tag-link-92 tag-link-position-29" style="font-size: 10.428571428571pt;" aria-label="news (8 items)">news</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/nordschleife/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 15.428571428571pt;" aria-label="nordschleife (19 items)">nordschleife</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/nurburgring/" class="tag-cloud-link tag-link-8 tag-link-position-31" style="font-size: 15.428571428571pt;" aria-label="nürburgring (19 items)">nürburgring</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/onboard/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 21pt;" aria-label="onboard (48 items)">onboard</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/porsche/" class="tag-cloud-link tag-link-23 tag-link-position-33" style="font-size: 17.714285714286pt;" aria-label="porsche (28 items)">porsche</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/prototype/" class="tag-cloud-link tag-link-254 tag-link-position-34" style="font-size: 9.7142857142857pt;" aria-label="prototype (7 items)">prototype</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/racing/" class="tag-cloud-link tag-link-7 tag-link-position-35" style="font-size: 14.857142857143pt;" aria-label="racing (17 items)">racing</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/rally/" class="tag-cloud-link tag-link-166 tag-link-position-36" style="font-size: 9.7142857142857pt;" aria-label="rally (7 items)">rally</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/schwedenkreuz/" class="tag-cloud-link tag-link-134 tag-link-position-37" style="font-size: 9.7142857142857pt;" aria-label="schwedenkreuz (7 items)">schwedenkreuz</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/terroristenfahrten/" class="tag-cloud-link tag-link-246 tag-link-position-38" style="font-size: 15.714285714286pt;" aria-label="terroristenfahrten (20 items)">terroristenfahrten</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/touristenfahrten/" class="tag-cloud-link tag-link-61 tag-link-position-39" style="font-size: 20pt;" aria-label="touristenfahrten (41 items)">touristenfahrten</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/trackday/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 15.142857142857pt;" aria-label="trackday (18 items)">trackday</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/underdog/" class="tag-cloud-link tag-link-73 tag-link-position-41" style="font-size: 12.285714285714pt;" aria-label="underdog (11 items)">underdog</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/video/" class="tag-cloud-link tag-link-21 tag-link-position-42" style="font-size: 22pt;" aria-label="video (56 items)">video</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/viper/" class="tag-cloud-link tag-link-106 tag-link-position-43" style="font-size: 10.428571428571pt;" aria-label="viper (8 items)">viper</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/vln/" class="tag-cloud-link tag-link-49 tag-link-position-44" style="font-size: 18.714285714286pt;" aria-label="vln (33 items)">vln</a></li>
	<li><a href="https://www.bridgetogantry.com/tag/wtcc/" class="tag-cloud-link tag-link-54 tag-link-position-45" style="font-size: 9pt;" aria-label="wtcc (6 items)">wtcc</a></li>
</ul>
</div>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://www.bridgetogantry.com/2020/09/'>September 2020</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2020/08/'>August 2020</a>&nbsp;(4)</li>
	<li><a href='https://www.bridgetogantry.com/2020/07/'>July 2020</a>&nbsp;(7)</li>
	<li><a href='https://www.bridgetogantry.com/2020/06/'>June 2020</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2020/05/'>May 2020</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2020/03/'>March 2020</a>&nbsp;(3)</li>
	<li><a href='https://www.bridgetogantry.com/2019/07/'>July 2019</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2019/05/'>May 2019</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2019/03/'>March 2019</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2018/11/'>November 2018</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2018/09/'>September 2018</a>&nbsp;(4)</li>
	<li><a href='https://www.bridgetogantry.com/2018/08/'>August 2018</a>&nbsp;(3)</li>
	<li><a href='https://www.bridgetogantry.com/2018/07/'>July 2018</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2018/06/'>June 2018</a>&nbsp;(2)</li>
	<li><a href='https://www.bridgetogantry.com/2018/05/'>May 2018</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2018/04/'>April 2018</a>&nbsp;(3)</li>
	<li><a href='https://www.bridgetogantry.com/2018/03/'>March 2018</a>&nbsp;(3)</li>
	<li><a href='https://www.bridgetogantry.com/2018/02/'>February 2018</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2018/01/'>January 2018</a>&nbsp;(2)</li>
	<li><a href='https://www.bridgetogantry.com/2017/11/'>November 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/10/'>October 2017</a>&nbsp;(2)</li>
	<li><a href='https://www.bridgetogantry.com/2017/09/'>September 2017</a>&nbsp;(7)</li>
	<li><a href='https://www.bridgetogantry.com/2017/08/'>August 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/07/'>July 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/06/'>June 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/05/'>May 2017</a>&nbsp;(6)</li>
	<li><a href='https://www.bridgetogantry.com/2017/04/'>April 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/03/'>March 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.bridgetogantry.com/2017/02/'>February 2017</a>&nbsp;(6)</li>
	<li><a href='https://www.bridgetogantry.com/2017/01/'>January 2017</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2016/12/'>December 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2016/11/'>November 2016</a>&nbsp;(12)</li>
	<li><a href='https://www.bridgetogantry.com/2016/10/'>October 2016</a>&nbsp;(16)</li>
	<li><a href='https://www.bridgetogantry.com/2016/09/'>September 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2016/08/'>August 2016</a>&nbsp;(11)</li>
	<li><a href='https://www.bridgetogantry.com/2016/07/'>July 2016</a>&nbsp;(16)</li>
	<li><a href='https://www.bridgetogantry.com/2016/06/'>June 2016</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2016/05/'>May 2016</a>&nbsp;(18)</li>
	<li><a href='https://www.bridgetogantry.com/2016/04/'>April 2016</a>&nbsp;(8)</li>
	<li><a href='https://www.bridgetogantry.com/2016/03/'>March 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2016/02/'>February 2016</a>&nbsp;(7)</li>
	<li><a href='https://www.bridgetogantry.com/2016/01/'>January 2016</a>&nbsp;(8)</li>
	<li><a href='https://www.bridgetogantry.com/2015/12/'>December 2015</a>&nbsp;(11)</li>
	<li><a href='https://www.bridgetogantry.com/2015/11/'>November 2015</a>&nbsp;(30)</li>
	<li><a href='https://www.bridgetogantry.com/2015/10/'>October 2015</a>&nbsp;(19)</li>
	<li><a href='https://www.bridgetogantry.com/2015/09/'>September 2015</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://www.bridgetogantry.com/2015/07/'>July 2015</a>&nbsp;(12)</li>
	<li><a href='https://www.bridgetogantry.com/2015/06/'>June 2015</a>&nbsp;(10)</li>
	<li><a href='https://www.bridgetogantry.com/2015/05/'>May 2015</a>&nbsp;(21)</li>
	<li><a href='https://www.bridgetogantry.com/2015/04/'>April 2015</a>&nbsp;(19)</li>
			</ul>

			</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Pages</h1>
			<ul>
				<li class="page_item page-item-511"><a href="https://www.bridgetogantry.com/2015-nurburgring-trackdays/">2015 Nürburgring Trackdays</a></li>
<li class="page_item page-item-2943"><a href="https://www.bridgetogantry.com/2016-nurburgring-nordschleife-trackdays/">2016 Nürburgring Nordschleife Trackdays</a></li>
<li class="page_item page-item-1924"><a href="https://www.bridgetogantry.com/activate/">Activate</a></li>
<li class="page_item page-item-1799"><a href="https://www.bridgetogantry.com/activity/">Activity</a></li>
<li class="page_item page-item-519 page_item_has_children"><a href="https://www.bridgetogantry.com/btg-partners/">BTG Partners</a>
<ul class='children'>
	<li class="page_item page-item-2964"><a href="https://www.bridgetogantry.com/btg-partners/iracing-motorsports-simulator/">iRacing: Motorsports Simulator</a></li>
</ul>
</li>
<li class="page_item page-item-5070"><a href="https://www.bridgetogantry.com/btg-sticker-shop/">BTG Sticker Shop</a></li>
<li class="page_item page-item-110"><a href="https://www.bridgetogantry.com/live-nurburgring-webcams/">Live Nürburgring Webcams</a></li>
<li class="page_item page-item-1812"><a href="https://www.bridgetogantry.com/login/">Log In</a></li>
<li class="page_item page-item-1814"><a href="https://www.bridgetogantry.com/logout/">Log Out</a></li>
<li class="page_item page-item-1818"><a href="https://www.bridgetogantry.com/lostpassword/">Lost Password</a></li>
<li class="page_item page-item-1801"><a href="https://www.bridgetogantry.com/members/">Members</a></li>
<li class="page_item page-item-2957 page_item_has_children"><a href="https://www.bridgetogantry.com/nurburgring-information/">Nürburgring Information</a>
<ul class='children'>
	<li class="page_item page-item-6887"><a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-24hr-and-vln-dates/">2018 Nürburgring 24hr and VLN dates</a></li>
	<li class="page_item page-item-5542"><a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-trackdays/">Book a 2018 Nürburgring Nordschleife Trackday</a></li>
	<li class="page_item page-item-3388"><a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/">Racing the Nürburgring Nordschleife in 2018</a></li>
	<li class="page_item page-item-6206"><a href="https://www.bridgetogantry.com/nurburgring-information/the-btg-recommended-ring-rental-list/">The BTG Recommended Ring Rental List</a></li>
</ul>
</li>
<li class="page_item page-item-3251"><a href="https://www.bridgetogantry.com/nurburgring-ring-taxi-race/">Nürburgring Ring Taxis, Race-Taxis and how to book your ride!</a></li>
<li class="page_item page-item-168"><a href="https://www.bridgetogantry.com/2019-nurburgring-opening-times/">Nürburgring Touristenfahrten Opening Times 2020</a></li>
<li class="page_item page-item-6432"><a href="https://www.bridgetogantry.com/register/">Register</a></li>
<li class="page_item page-item-1816"><a href="https://www.bridgetogantry.com/register-here/">Register here!</a></li>
<li class="page_item page-item-1820"><a href="https://www.bridgetogantry.com/resetpass/">Reset Password</a></li>
<li class="page_item page-item-5203"><a href="https://www.bridgetogantry.com/sticker-colours/">STICKER COLOURS</a></li>
<li class="page_item page-item-5068"><a href="https://www.bridgetogantry.com/store/">Store</a></li>
<li class="page_item page-item-1423"><a href="https://www.bridgetogantry.com/subscribe-to-btg/">SUBSCRIBE to BTG!</a></li>
<li class="page_item page-item-289"><a href="https://www.bridgetogantry.com/terms-and-conditions-of-use/">Terms and Conditions of Use</a></li>
<li class="page_item page-item-1670"><a href="https://www.bridgetogantry.com/faq/">The BTG Nürburgring FAQs</a></li>
			</ul>

			</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Subscribe to Blog via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.bridgetogantry.com/20000-f1-tickets-to-go-on-sale-tomorrow/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=20000-f1-tickets-to-go-on-sale-tomorrow"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">User Menu</h1>
		<ul>
						<li><a rel="nofollow" href="https://www.bridgetogantry.com/login/">Log in</a></li>
			<li><a href="https://www.bridgetogantry.com/feed/">Entries feed</a></li>
			<li><a href="https://www.bridgetogantry.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://www.bridgetogantry.com/terms-and-conditions-of-use/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bridgetogantry.com\/20000-f1-tickets-to-go-on-sale-tomorrow\/":8449};
	</script>
				<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.17.0' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.17.0' media='all' property='stylesheet' />
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5' id='jQuery.rwd_image_maps-js'></script>
<script id='theme-my-login-js-extra'>
var themeMyLogin = {"action":"","errors":[]};
</script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/js/functions.js?ver=20171218' id='twentyfourteen-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.17.0' id='metaslider-flex-slider-js'></script>
<script id='metaslider-flex-slider-js-after'>
var metaslider_213 = function($) {
            $('#metaslider_213').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_213');
        };
        var timer_metaslider_213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_213, 1) : metaslider_213(window.jQuery);
        };
        timer_metaslider_213();
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bridgetogantry.com\/wp-admin\/admin-ajax.php","nonce":"200f9db7d0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bridgetogantry.com\/login\/?redirect_to=https%3A%2F%2Fwww.bridgetogantry.com%2Fnurburgrings-most-famous-corner-goes-almost-gravel-free%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=685002634978461&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'89423844',post:'8449',tz:'1',srv:'www.bridgetogantry.com'} ]);
	_stq.push([ 'clickTrackerInit', '89423844', '8449' ]);
</script>
</body>
</html>
