<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Official video: Onboard 919 Nürburgring lap! | BridgeToGantry.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bridgetogantry.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BridgeToGantry.com &raquo; Feed" href="https://www.bridgetogantry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BridgeToGantry.com &raquo; Comments Feed" href="https://www.bridgetogantry.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bridgetogantry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.bridgetogantry.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.bridgetogantry.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://www.bridgetogantry.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-theme-css-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/css/themes/twentyfourteen.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.bridgetogantry.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.bridgetogantry.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.bridgetogantry.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bridgetogantry.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://www.bridgetogantry.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/js/create_scroller.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_GB","version":"v2.4","fb_id":"1421756491456303"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en-GB&#038;ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.bridgetogantry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bridgetogantry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bridgetogantry.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The day time stood still: or how the Porsche 919 did 5m19.55s around the Nordschleife' href='https://www.bridgetogantry.com/the-day-time-stood-still-or-how-the-porsche-919-does-5m19-55s-around-the-nordschleife/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/" />
<link rel='shortlink' href='https://wp.me/p63de4-1VS' />
<link rel="alternate" type="application/json+oembed" href="https://www.bridgetogantry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bridgetogantry.com%2Fofficial-video-onboard-919-nurburgring-lap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bridgetogantry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bridgetogantry.com%2Fofficial-video-onboard-919-nurburgring-lap%2F&#038;format=xml" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://d201eyh6wia12q.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3fi9i0jj23cau.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://ecwid-static-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://ecwid-images-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link rel="prefetch" href="https://app.ecwid.com/script.js?10328289&data_platform=wporg" />
<link rel="prerender" href="https://www.bridgetogantry.com/store/" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
window.ec.config.chameleon = window.ec.config.chameleon || Object();
window.ec.config.chameleon.font = "auto";
window.ec.config.chameleon.colors = "auto";</script><script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "https://www.bridgetogantry.com/store/";</script><meta property="fb:app_id" content="685002634978461"/><style id="fourteen-colors" type="text/css">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</style><link rel='https://github.com/WP-API/WP-API' href='https://www.bridgetogantry.com/wp-json' />
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<meta name="google-site-verification" content="e2H9c-UGabDmcTCWf3nLfFjQHKysDTELiTJ7jyt_bww" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Official video: Onboard 919 Nürburgring lap!" />
<meta property="og:url" content="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/" />
<meta property="og:description" content="328kmh through the Fuchsröhre? Sure, why not?!" />
<meta property="article:published_time" content="2018-06-29T11:52:55+00:00" />
<meta property="article:modified_time" content="2018-06-29T11:53:38+00:00" />
<meta property="og:site_name" content="BridgeToGantry.com" />
<meta property="og:image" content="https://www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470.jpg" />
<meta property="og:image:width" content="1334" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@bridge2gantry" />
<meta name="twitter:text:title" content="Official video: Onboard 919 Nürburgring lap!" />
<meta name="twitter:image" content="https://www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-113x113.png" sizes="32x32" />
<link rel="icon" href="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-504x504.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-504x504.png" />
<meta name="msapplication-TileImage" content="https://www.bridgetogantry.com/wp-content/uploads/2015/04/BTG_v8-55374fd6v1_site_icon-504x504.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.site-content .entry-content,	 	 
.page-content {
	margin: 0 auto;
	max-width: 1024px;
}

.site,	 	
.site-header {
	max-width: 100%;
}

.site {
	margin: 0 auto;
}

#content .post-thumbnail {
	max-height: 480px;
	vertical-align: top;
	overflow: hidden;
}

#content .post-thumbnail img {
	min-width: 100%;
}

.site {
	max-width: 100%;
}

#site-header img {
	width: 100%;
}

.embed-youtube iframe {
	height: 500px !important;
}

/* Original max-width: 474px */
.site-content .entry-header,
.site-content .entry-summary,
.site-content .entry-meta, .page-content {
	max-width: 800px;
}

/*Slider size*/
.carousel .item {
	line-height: 250px;
	overflow: hidden;
	min-height: 250px;
}

/*.tiled-gallery {
	padding-left: 65px;*/
ins {
	background: transparent;
	text-decoration: none;
}			</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-float-right {margin: 8px 0 8px 8px; float: right;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c4e8f513f909edb1f27db3ae0653c80c"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1356913807473723",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-7432 single-format-standard custom-background header-image full-width footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://www.bridgetogantry.com/" rel="home">
			<img src="https://www.bridgetogantry.com/wp-content/uploads/2017/06/cropped-jag_banner-1.png" width="1920" height="240" alt="BridgeToGantry.com">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://www.bridgetogantry.com/" rel="home">BridgeToGantry.com</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="https://www.bridgetogantry.com/racetaxi/">RACE TAXI</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2958"><a href="https://www.bridgetogantry.com/nurburgring-information/">NÜRBURGRING INFO</a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.bridgetogantry.com/nurburgring-opening-times/">OPENING TIMES</a></li>
	<li id="menu-item-6892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6892"><a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-24hr-and-vln-dates/">2018 RACE DATES</a></li>
	<li id="menu-item-5563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5563"><a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-trackdays/">*NEW* 2018 NURBURGRING TRACKDAYS</a></li>
	<li id="menu-item-3411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3411"><a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/">HOW TO RACE THE RING</a></li>
	<li id="menu-item-1675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1675"><a href="https://www.bridgetogantry.com/faq/">RING FAQ</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.bridgetogantry.com/nurburgring-webcams/">WEBCAMS</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://www.bridgetogantry.com/category/racing/">RACING</a>
<ul class="sub-menu">
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/">HOW TO RACE THE RING</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-556"><a href="https://www.bridgetogantry.com/get-on-the-grid-at-the-n24-with-btg/">N24 2015</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="http://youtube.com/nurburgdale">BTG YOUTUBE</a></li>
<li id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5141"><a href="https://www.bridgetogantry.com/btg-sticker-shop/">BTG STICKERS</a>
<ul class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="http://www.redbubble.com/people/bridgetogantry/collections/295913-ring-photography">BTG PRINTS</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5209"><a href="https://www.bridgetogantry.com/sticker-colours/">STICKER COLOURS</a></li>
</ul>
</li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-520"><a href="https://www.bridgetogantry.com/btg-partners/">BTG PARTNERS</a>
<ul class="sub-menu">
	<li id="menu-item-3420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3420"><a href="https://www.bridgetogantry.com/racetaxi/">NÜRBURGRING TAXI</a></li>
	<li id="menu-item-2976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2976"><a href="https://www.bridgetogantry.com/btg-partners/iracing-motorsports-simulator/">iRACING</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.bridgetogantry.com/btg-partners/getspeed-workshop-tuning-and-service/">WORKSHOP/TUNING</a></li>
	<li id="menu-item-5980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5980"><a href="https://www.bridgetogantry.com/btg-partners/racers-retreat/">RACER&#8217;S RETREAT</a></li>
</ul>
</li>
<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424"><a href="https://www.bridgetogantry.com/subscribe-to-btg/">SUBSCRIBE!</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-5069"><a href="https://www.bridgetogantry.com/store/" data-ecwid-page="/">Store</a>
<ul class="sub-menu">
	<li id="menu-item--1" class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="https://www.bridgetogantry.com/store/#!/Printed-Stickers/c/21462281" data-ecwid-page="category" data-ecwid-category-id="21462281">Printed Stickers</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="https://www.bridgetogantry.com/store/#!/Cut-Vinyl-Stickers/c/21462282" data-ecwid-page="category" data-ecwid-category-id="21462282">Cut Vinyl Stickers</a></li>
	<li class="menu-item menu-item-type-post menu-item-object- menu-item--1"><a href="https://www.bridgetogantry.com/store/#!/Window-Streamers/c/21890179" data-ecwid-page="category" data-ecwid-category-id="21890179">Window Streamers</a></li>
</ul>
</li>
<li id="menu-item-6431" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-has-children menu-item-6431"><a href="https://www.bridgetogantry.com/forums/forum/club1000/">FORUM</a>
<ul class="sub-menu">
	<li id="menu-item-6449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6449"><a href="https://www.bridgetogantry.com/login/">Log In</a></li>
	<li id="menu-item-6448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6448"><a href="https://www.bridgetogantry.com/register-here/">Register here!</a></li>
</ul>
</li>
<li id="menu-item-6668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6668"><a href="https://www.bridgetogantry.com/club1000/">#CLUB1000</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://www.bridgetogantry.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4133107-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-7432" class="post-7432 post type-post status-publish format-standard has-post-thumbnail hentry category-nurburgring-news tag-407 tag-laptime tag-onboard tag-porsche">
	
	<div class="post-thumbnail">
	<img width="1334" height="480" src="https://www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470-1334x480.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" data-attachment-id="7433" data-permalink="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/img_8470/" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470.jpg" data-orig-size="1334,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8470" data-image-description="" data-medium-file="https://www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470-672x378.jpg" data-large-file="https://www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470.jpg" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://www.bridgetogantry.com/category/nurburgring-news/" rel="category tag">Nürburgring News</a></span>
		</div>
		<h1 class="entry-title">Official video: Onboard 919 Nürburgring lap!</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/" rel="bookmark"><time class="entry-date" datetime="2018-06-29T12:52:55+00:00">29th June 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.bridgetogantry.com/author/dale/" rel="author">Dale Lomas</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<a href="http://bridgetogantry.com/racetaxi"><img class="aligncenter wp-image-7290 size-full" src="http://www.bridgetogantry.com/wp-content/uploads/2018/04/btg_66euro_jaguar.png" alt="Official 'Ring Taxi for the Nordschleife by Jaguar RaceTaxi Nürburgring" width="728" height="90" /></a>
</div>
<div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<figure id="attachment_7200" style="width: 200px" class="wp-caption aligncenter"><a href="http://teezily.com/willraceforfood"><img class="wp-image-7200 size-full" src="http://www.bridgetogantry.com/wp-content/uploads/2018/02/will_race_for_food_ad.png" alt="" width="320" height="251" /></a><figcaption class="wp-caption-text">T-shirts and hoodies available this week!</figcaption></figure>

</div>
<div id="fb-root"></div>
<p>328kmh through the Fuchsröhre? Sure, why not?!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='https://www.youtube.com/embed/PQmSUHhP3ug?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7432" class="share-facebook sd-button share-icon no-text" href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7432" class="share-twitter sd-button share-icon no-text" href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7432" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7432" class="share-linkedin sd-button share-icon no-text" href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<script type="text/javascript" src="http://www.redbubble.com/assets/external_portfolio.js"></script>
<script id="rb-xzfcxvzx" type="text/javascript">new RBExternalPortfolio('www.redbubble.com', 'bridgetogantry', 1, 3).renderIframe();</script>

</div>
	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://www.bridgetogantry.com/tag/919/" rel="tag">919</a><a href="https://www.bridgetogantry.com/tag/laptime/" rel="tag">laptime</a><a href="https://www.bridgetogantry.com/tag/onboard/" rel="tag">onboard</a><a href="https://www.bridgetogantry.com/tag/porsche/" rel="tag">porsche</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://www.bridgetogantry.com/the-day-time-stood-still-or-how-the-porsche-919-does-5m19-55s-around-the-nordschleife/" rel="prev"><span class="meta-nav">Previous Post</span>The day time stood still: or how the Porsche 919 did 5m19.55s around the Nordschleife</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Monetized matched content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1356913807473723"
     data-ad-slot="7858388854"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
		<h2 class="site-description">Unofficial Nürburgring news, laptimes, photos and videos!</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h1 class="widget-title">Official Partners</h1><div style="max-width: 160px;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-213 ml-slider nav-hidden">
    
    <div id="metaslider_container_213">
        <div id="metaslider_213" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-2996 ms-image"><a href="/btg-partners/iracing-motorsports-simulator/" target="_self"><img src="https://www.bridgetogantry.com/wp-content/uploads/2015/12/iRacing_square_150_dl-150x140.png" height="150" width="160" alt="iRacing Nürburgring simuation" class="slider-213 slide-2996" title="iRacing Nürburgring Nordschleife" /></a></li>
                <li style="display: none; width: 100%;" class="slide-1109 ms-image"><a href="/btg-partners/getspeed-workshop-tuning-and-service/" target="_self"><img src="https://www.bridgetogantry.com/wp-content/uploads/2015/06/ED-GetSpeed-150x140.png" height="150" width="160" alt="Getspeed Nürburgring" class="slider-213 slide-1109" title="Getspeed Nürburgring" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="ecwidvcategorieslist-2" class="widget widget_ecwid_vcategories_list"><h1 class="widget-title">Nordschleife and BridgeToGantry Vinyls:</h1><ul><li><a href="https://www.bridgetogantry.com/store/#!/Printed-Stickers/c/21462281" data-ecwid-page="category" data-ecwid-category-id="21462281">Printed Stickers</a></li><li><a href="https://www.bridgetogantry.com/store/#!/Cut-Vinyl-Stickers/c/21462282" data-ecwid-page="category" data-ecwid-category-id="21462282">Cut Vinyl Stickers</a></li><li><a href="https://www.bridgetogantry.com/store/#!/Window-Streamers/c/21890179" data-ecwid-page="category" data-ecwid-category-id="21890179">Window Streamers</a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/">Official video: Onboard 919 Nürburgring lap!</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/the-day-time-stood-still-or-how-the-porsche-919-does-5m19-55s-around-the-nordschleife/">The day time stood still: or how the Porsche 919 did 5m19.55s around the Nordschleife</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/how-to-keep-up-with-the-2018-adac-24h-nurburgring-madness/">How to keep up with the 2018 ADAC 24h Nürburgring madness!</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/video-510hp-amg-glc63-s-wants-to-be-the-rings-fastest-suv/">VIDEO: 510hp AMG GLC63 S wants to be the ‘Ring’s fastest SUV</a>
									</li>
											<li>
					<a href="https://www.bridgetogantry.com/onboard-6m56s-kevin-estre-blasts-nordschleife-in-new-gt3-rs/">[ONBOARD] 6m56s! Kévin Estre blasts Nordschleife in new GT3 RS</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-widget-id="591180753343483904">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/bridgetogantry">Like BTG on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bridgetogantry" data-width="240"  data-height="360" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bridgetogantry"><a href="https://www.facebook.com/bridgetogantry">Like BTG on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="widget_twentyfourteen_ephemera-2" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title gallery">
				<a class="entry-format" href="https://www.bridgetogantry.com/type/gallery/">Latest Galleries</a>
			</h1>
			<ol>

								<li>
				<article class="post-5669 post type-post status-publish format-gallery has-post-thumbnail hentry category-nurburgring-news category-touristenfahrten tag-brunnchen tag-construction tag-terroristenfahrten post_format-post-format-gallery">
					<div class="entry-content">
												<a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/"><img width="672" height="372" src="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="5670" data-permalink="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/btg-0694/" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694.jpg" data-orig-size="1920,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487584015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BTG-0694" data-image-description="" data-medium-file="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694-672x504.jpg" data-large-file="https://www.bridgetogantry.com/wp-content/uploads/2017/02/BTG-0694.jpg" /></a>
												<p class="wp-caption-text">
							This gallery contains <a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" rel="bookmark">3 photos</a>.						</p>
											</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" rel="bookmark">Nürburgring&#8217;s most famous corner goes (almost) gravel-free</a></h1><span class="entry-date"><a href="https://www.bridgetogantry.com/nurburgrings-most-famous-corner-goes-almost-gravel-free/" rel="bookmark"><time class="entry-date" datetime="2017-02-20T09:54:17+00:00">20th February 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.bridgetogantry.com/author/dale/" rel="author">Dale Lomas</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-5310 post type-post status-publish format-gallery has-post-thumbnail hentry category-nurburgring-news category-racing tag-karussell tag-rally tag-snow post_format-post-format-gallery">
					<div class="entry-content">
												<a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/"><img width="672" height="372" src="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="5304" data-permalink="https://www.bridgetogantry.com/20161112-img_0876/" data-orig-file="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876.jpg" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478949858&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20161112-img_0876" data-image-description="" data-medium-file="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876-672x448.jpg" data-large-file="https://www.bridgetogantry.com/wp-content/uploads/2016/11/20161112-IMG_0876-1920x1280.jpg" /></a>
												<p class="wp-caption-text">
							This gallery contains <a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/" rel="bookmark">3 photos</a>.						</p>
											</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/" rel="bookmark">PHOTOS: Backwards around the Karussell with the RKA</a></h1><span class="entry-date"><a href="https://www.bridgetogantry.com/photos-backwards-around-the-karussell-with-the-rka/" rel="bookmark"><time class="entry-date" datetime="2016-11-12T19:42:16+00:00">12th November 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.bridgetogantry.com/author/dale/" rel="author">Dale Lomas</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://www.bridgetogantry.com/type/gallery/">
				More galleries <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/" title="Official video: Onboard 919 Nürburgring lap!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/06/img_8470.jpg?resize=200%2C200&#038;ssl=1" alt="Official video: Onboard 919 Nürburgring lap!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/the-day-time-stood-still-or-how-the-porsche-919-does-5m19-55s-around-the-nordschleife/" title="The day time stood still: or how the Porsche 919 did 5m19.55s around the Nordschleife" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/06/BTG-4013-2.jpg?resize=200%2C200&#038;ssl=1" alt="The day time stood still: or how the Porsche 919 did 5m19.55s around the Nordschleife" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/nurburgring-webcams/" title="Nürburgring Webcams" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/03/snap_c1.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring Webcams" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/2018-nurburgring-nordschleife-public-opening-times-dates-released/" title="2018 Nürburgring Nordschleife Public Opening Times &amp; Dates Released!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/01/2018_opening_nurburgring.jpg?resize=200%2C200&#038;ssl=1" alt="2018 Nürburgring Nordschleife Public Opening Times &amp; Dates Released!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/nurburgring-opening-times/" title="Nürburgring Opening Times" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2015/04/20150421-P4210081.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring Opening Times" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-trackdays/" title="Book a 2018 Nürburgring Nordschleife Trackday" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2016/10/20160030-1.jpg?resize=200%2C200&#038;ssl=1" alt="Book a 2018 Nürburgring Nordschleife Trackday" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/racetaxi/" title="Nürburgring, Ring-Taxis, Race-Taxis and booking your ride!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/04/BTG-11548.jpg?resize=200%2C200&#038;ssl=1" alt="Nürburgring, Ring-Taxis, Race-Taxis and booking your ride!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/video-watch-that-14-car-pile-up-from-a-new-angle-and-try-your-best-to-heed-the-advice/" title="[VIDEO] Watch *that* 14-car pile-up from a new angle, and try your best to heed the advice!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.bridgetogantry.com/wp-content/uploads/2018/03/Desktop-Screenshot-2018.03.15-22.18.05.39.jpg?resize=200%2C200&#038;ssl=1" alt="[VIDEO] Watch *that* 14-car pile-up from a new angle, and try your best to heed the advice!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/" title="Racing the Nürburgring Nordschleife in 2018" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.bridgetogantry.com/wp-content/uploads/2015/05/20150518-vlcsnap-2015-05-18-15h01m56s852.jpg?resize=200%2C200&#038;ssl=1" alt="Racing the Nürburgring Nordschleife in 2018" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.bridgetogantry.com/video-is-schwedenkreuz-the-most-dangerous-corner-on-the-nurburgring/" title="VIDEO: Is Schwedenkreuz the most dangerous corner on the Nürburgring?" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.bridgetogantry.com/wp-content/uploads/2016/11/20160227-931-Pano.jpg?resize=200%2C200&#038;ssl=1" alt="VIDEO: Is Schwedenkreuz the most dangerous corner on the Nürburgring?" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">THANKS FOR READING BTG!</h1>			<div class="textwidget"><script src='https://www.google.com/recaptcha/api.js'></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '612178145527630');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=612178145527630&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Matched Content</h1>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1356913807473723"
     data-ad-slot="7858388854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><a href="https://www.bridgetogantry.com/tag/991/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 8pt;" aria-label="991 (5 items)">991</a>
<a href="https://www.bridgetogantry.com/tag/amg/" class="tag-cloud-link tag-link-28 tag-link-position-2" style="font-size: 9.0208333333333pt;" aria-label="AMG (6 items)">AMG</a>
<a href="https://www.bridgetogantry.com/tag/bmw/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 17.041666666667pt;" aria-label="bmw (24 items)">bmw</a>
<a href="https://www.bridgetogantry.com/tag/cayman/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 9.75pt;" aria-label="cayman (7 items)">cayman</a>
<a href="https://www.bridgetogantry.com/tag/construction/" class="tag-cloud-link tag-link-163 tag-link-position-5" style="font-size: 9.0208333333333pt;" aria-label="construction (6 items)">construction</a>
<a href="https://www.bridgetogantry.com/tag/crash/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 15.875pt;" aria-label="crash (20 items)">crash</a>
<a href="https://www.bridgetogantry.com/tag/fail/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 20.395833333333pt;" aria-label="fail (42 items)">fail</a>
<a href="https://www.bridgetogantry.com/tag/featured/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 12.375pt;" aria-label="featured (11 items)">featured</a>
<a href="https://www.bridgetogantry.com/tag/ferrari/" class="tag-cloud-link tag-link-94 tag-link-position-9" style="font-size: 8pt;" aria-label="ferrari (5 items)">ferrari</a>
<a href="https://www.bridgetogantry.com/tag/fiesta/" class="tag-cloud-link tag-link-216 tag-link-position-10" style="font-size: 9.75pt;" aria-label="fiesta (7 items)">fiesta</a>
<a href="https://www.bridgetogantry.com/tag/flugplatz/" class="tag-cloud-link tag-link-57 tag-link-position-11" style="font-size: 8pt;" aria-label="flugplatz (5 items)">flugplatz</a>
<a href="https://www.bridgetogantry.com/tag/getspeed/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 11.791666666667pt;" aria-label="GetSpeed (10 items)">GetSpeed</a>
<a href="https://www.bridgetogantry.com/tag/golf/" class="tag-cloud-link tag-link-80 tag-link-position-13" style="font-size: 12.375pt;" aria-label="golf (11 items)">golf</a>
<a href="https://www.bridgetogantry.com/tag/gt3rs/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 8pt;" aria-label="gt3rs (5 items)">gt3rs</a>
<a href="https://www.bridgetogantry.com/tag/gt4/" class="tag-cloud-link tag-link-39 tag-link-position-15" style="font-size: 9.75pt;" aria-label="gt4 (7 items)">gt4</a>
<a href="https://www.bridgetogantry.com/tag/gt86/" class="tag-cloud-link tag-link-291 tag-link-position-16" style="font-size: 9.0208333333333pt;" aria-label="gt86 (6 items)">gt86</a>
<a href="https://www.bridgetogantry.com/tag/gt86cup/" class="tag-cloud-link tag-link-292 tag-link-position-17" style="font-size: 11.208333333333pt;" aria-label="gt86cup (9 items)">gt86cup</a>
<a href="https://www.bridgetogantry.com/tag/huracan/" class="tag-cloud-link tag-link-304 tag-link-position-18" style="font-size: 8pt;" aria-label="huracan (5 items)">huracan</a>
<a href="https://www.bridgetogantry.com/tag/ipool/" class="tag-cloud-link tag-link-12 tag-link-position-19" style="font-size: 17.916666666667pt;" aria-label="ipool (28 items)">ipool</a>
<a href="https://www.bridgetogantry.com/tag/iracing/" class="tag-cloud-link tag-link-65 tag-link-position-20" style="font-size: 9.0208333333333pt;" aria-label="iracing (6 items)">iracing</a>
<a href="https://www.bridgetogantry.com/tag/lamborghini/" class="tag-cloud-link tag-link-78 tag-link-position-21" style="font-size: 11.208333333333pt;" aria-label="lamborghini (9 items)">lamborghini</a>
<a href="https://www.bridgetogantry.com/tag/laptime/" class="tag-cloud-link tag-link-37 tag-link-position-22" style="font-size: 20.979166666667pt;" aria-label="laptime (46 items)">laptime</a>
<a href="https://www.bridgetogantry.com/tag/m3/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 9.0208333333333pt;" aria-label="m3 (6 items)">m3</a>
<a href="https://www.bridgetogantry.com/tag/megane/" class="tag-cloud-link tag-link-111 tag-link-position-24" style="font-size: 9.0208333333333pt;" aria-label="megane (6 items)">megane</a>
<a href="https://www.bridgetogantry.com/tag/milltek/" class="tag-cloud-link tag-link-226 tag-link-position-25" style="font-size: 14.5625pt;" aria-label="milltek (16 items)">milltek</a>
<a href="https://www.bridgetogantry.com/tag/motorcycle/" class="tag-cloud-link tag-link-85 tag-link-position-26" style="font-size: 9.75pt;" aria-label="motorcycle (7 items)">motorcycle</a>
<a href="https://www.bridgetogantry.com/tag/motorcycles/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 10.479166666667pt;" aria-label="motorcycles (8 items)">motorcycles</a>
<a href="https://www.bridgetogantry.com/tag/n24/" class="tag-cloud-link tag-link-6 tag-link-position-28" style="font-size: 17.770833333333pt;" aria-label="n24 (27 items)">n24</a>
<a href="https://www.bridgetogantry.com/tag/news/" class="tag-cloud-link tag-link-92 tag-link-position-29" style="font-size: 8pt;" aria-label="news (5 items)">news</a>
<a href="https://www.bridgetogantry.com/tag/nordschleife/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 14.5625pt;" aria-label="nordschleife (16 items)">nordschleife</a>
<a href="https://www.bridgetogantry.com/tag/nurburgring/" class="tag-cloud-link tag-link-8 tag-link-position-31" style="font-size: 14.5625pt;" aria-label="nürburgring (16 items)">nürburgring</a>
<a href="https://www.bridgetogantry.com/tag/onboard/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 20.541666666667pt;" aria-label="onboard (43 items)">onboard</a>
<a href="https://www.bridgetogantry.com/tag/porsche/" class="tag-cloud-link tag-link-23 tag-link-position-33" style="font-size: 17.1875pt;" aria-label="porsche (25 items)">porsche</a>
<a href="https://www.bridgetogantry.com/tag/prototype/" class="tag-cloud-link tag-link-254 tag-link-position-34" style="font-size: 9.75pt;" aria-label="prototype (7 items)">prototype</a>
<a href="https://www.bridgetogantry.com/tag/racing/" class="tag-cloud-link tag-link-7 tag-link-position-35" style="font-size: 13.833333333333pt;" aria-label="racing (14 items)">racing</a>
<a href="https://www.bridgetogantry.com/tag/rally/" class="tag-cloud-link tag-link-166 tag-link-position-36" style="font-size: 9.75pt;" aria-label="rally (7 items)">rally</a>
<a href="https://www.bridgetogantry.com/tag/schwedenkreuz/" class="tag-cloud-link tag-link-134 tag-link-position-37" style="font-size: 9.75pt;" aria-label="schwedenkreuz (7 items)">schwedenkreuz</a>
<a href="https://www.bridgetogantry.com/tag/terroristenfahrten/" class="tag-cloud-link tag-link-246 tag-link-position-38" style="font-size: 15.583333333333pt;" aria-label="terroristenfahrten (19 items)">terroristenfahrten</a>
<a href="https://www.bridgetogantry.com/tag/touristenfahrten/" class="tag-cloud-link tag-link-61 tag-link-position-39" style="font-size: 19.520833333333pt;" aria-label="touristenfahrten (36 items)">touristenfahrten</a>
<a href="https://www.bridgetogantry.com/tag/trackday/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 14.5625pt;" aria-label="trackday (16 items)">trackday</a>
<a href="https://www.bridgetogantry.com/tag/underdog/" class="tag-cloud-link tag-link-73 tag-link-position-41" style="font-size: 12.375pt;" aria-label="underdog (11 items)">underdog</a>
<a href="https://www.bridgetogantry.com/tag/video/" class="tag-cloud-link tag-link-21 tag-link-position-42" style="font-size: 22pt;" aria-label="video (54 items)">video</a>
<a href="https://www.bridgetogantry.com/tag/viper/" class="tag-cloud-link tag-link-106 tag-link-position-43" style="font-size: 10.479166666667pt;" aria-label="viper (8 items)">viper</a>
<a href="https://www.bridgetogantry.com/tag/vln/" class="tag-cloud-link tag-link-49 tag-link-position-44" style="font-size: 18.645833333333pt;" aria-label="vln (31 items)">vln</a>
<a href="https://www.bridgetogantry.com/tag/wtcc/" class="tag-cloud-link tag-link-54 tag-link-position-45" style="font-size: 9.0208333333333pt;" aria-label="wtcc (6 items)">wtcc</a></div>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://www.bridgetogantry.com/2018/06/'>June 2018</a>&nbsp;(2)</li>
	<li><a href='https://www.bridgetogantry.com/2018/05/'>May 2018</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2018/04/'>April 2018</a>&nbsp;(3)</li>
	<li><a href='https://www.bridgetogantry.com/2018/03/'>March 2018</a>&nbsp;(3)</li>
	<li><a href='https://www.bridgetogantry.com/2018/02/'>February 2018</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2018/01/'>January 2018</a>&nbsp;(2)</li>
	<li><a href='https://www.bridgetogantry.com/2017/11/'>November 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/10/'>October 2017</a>&nbsp;(2)</li>
	<li><a href='https://www.bridgetogantry.com/2017/09/'>September 2017</a>&nbsp;(7)</li>
	<li><a href='https://www.bridgetogantry.com/2017/08/'>August 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/07/'>July 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/06/'>June 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/05/'>May 2017</a>&nbsp;(6)</li>
	<li><a href='https://www.bridgetogantry.com/2017/04/'>April 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2017/03/'>March 2017</a>&nbsp;(11)</li>
	<li><a href='https://www.bridgetogantry.com/2017/02/'>February 2017</a>&nbsp;(6)</li>
	<li><a href='https://www.bridgetogantry.com/2017/01/'>January 2017</a>&nbsp;(1)</li>
	<li><a href='https://www.bridgetogantry.com/2016/12/'>December 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2016/11/'>November 2016</a>&nbsp;(12)</li>
	<li><a href='https://www.bridgetogantry.com/2016/10/'>October 2016</a>&nbsp;(16)</li>
	<li><a href='https://www.bridgetogantry.com/2016/09/'>September 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2016/08/'>August 2016</a>&nbsp;(11)</li>
	<li><a href='https://www.bridgetogantry.com/2016/07/'>July 2016</a>&nbsp;(16)</li>
	<li><a href='https://www.bridgetogantry.com/2016/06/'>June 2016</a>&nbsp;(5)</li>
	<li><a href='https://www.bridgetogantry.com/2016/05/'>May 2016</a>&nbsp;(18)</li>
	<li><a href='https://www.bridgetogantry.com/2016/04/'>April 2016</a>&nbsp;(8)</li>
	<li><a href='https://www.bridgetogantry.com/2016/03/'>March 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2016/02/'>February 2016</a>&nbsp;(7)</li>
	<li><a href='https://www.bridgetogantry.com/2016/01/'>January 2016</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2015/12/'>December 2015</a>&nbsp;(11)</li>
	<li><a href='https://www.bridgetogantry.com/2015/11/'>November 2015</a>&nbsp;(30)</li>
	<li><a href='https://www.bridgetogantry.com/2015/10/'>October 2015</a>&nbsp;(19)</li>
	<li><a href='https://www.bridgetogantry.com/2015/09/'>September 2015</a>&nbsp;(9)</li>
	<li><a href='https://www.bridgetogantry.com/2015/08/'>August 2015</a>&nbsp;(10)</li>
	<li><a href='https://www.bridgetogantry.com/2015/07/'>July 2015</a>&nbsp;(12)</li>
	<li><a href='https://www.bridgetogantry.com/2015/06/'>June 2015</a>&nbsp;(10)</li>
	<li><a href='https://www.bridgetogantry.com/2015/05/'>May 2015</a>&nbsp;(21)</li>
	<li><a href='https://www.bridgetogantry.com/2015/04/'>April 2015</a>&nbsp;(19)</li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Pages</h1>		<ul>
			<li class="page_item page-item-6667"><a href="https://www.bridgetogantry.com/club1000/">#CLUB1000</a></li>
<li class="page_item page-item-511"><a href="https://www.bridgetogantry.com/2015-nurburgring-trackdays/">2015 Nürburgring Trackdays</a></li>
<li class="page_item page-item-2943"><a href="https://www.bridgetogantry.com/2016-nurburgring-nordschleife-trackdays/">2016 Nürburgring Nordschleife Trackdays</a></li>
<li class="page_item page-item-1924"><a href="https://www.bridgetogantry.com/activate/">Activate</a></li>
<li class="page_item page-item-1799"><a href="https://www.bridgetogantry.com/activity/">Activity</a></li>
<li class="page_item page-item-519 page_item_has_children"><a href="https://www.bridgetogantry.com/btg-partners/">BTG Partners</a>
<ul class='children'>
	<li class="page_item page-item-522"><a href="https://www.bridgetogantry.com/btg-partners/getspeed-workshop-tuning-and-service/">Getspeed: workshop, tuning and service.</a></li>
	<li class="page_item page-item-2964"><a href="https://www.bridgetogantry.com/btg-partners/iracing-motorsports-simulator/">iRacing: Motorsports Simulator</a></li>
	<li class="page_item page-item-5950"><a href="https://www.bridgetogantry.com/btg-partners/racers-retreat/">Racer&#8217;s Retreat</a></li>
</ul>
</li>
<li class="page_item page-item-5070"><a href="https://www.bridgetogantry.com/btg-sticker-shop/">BTG Sticker Shop</a></li>
<li class="page_item page-item-1803"><a href="https://www.bridgetogantry.com/clubbtg/">ClubBTG</a></li>
<li class="page_item page-item-4421"><a href="https://www.bridgetogantry.com/getmorespeed/">Get MORE speed with GetSpeed training at the Nürburgring Nordschleife</a></li>
<li class="page_item page-item-554"><a href="https://www.bridgetogantry.com/get-on-the-grid-at-the-n24-with-btg/">Get on the GRID at the N24 with BTG!</a></li>
<li class="page_item page-item-1823"><a href="https://www.bridgetogantry.com/groups/">Groups</a></li>
<li class="page_item page-item-1801"><a href="https://www.bridgetogantry.com/members/">Members</a></li>
<li class="page_item page-item-2957 page_item_has_children"><a href="https://www.bridgetogantry.com/nurburgring-information/">Nürburgring Information</a>
<ul class='children'>
	<li class="page_item page-item-6887"><a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-24hr-and-vln-dates/">2018 Nürburgring 24hr and VLN dates</a></li>
	<li class="page_item page-item-5542"><a href="https://www.bridgetogantry.com/nurburgring-information/2018-nurburgring-trackdays/">Book a 2018 Nürburgring Nordschleife Trackday</a></li>
	<li class="page_item page-item-3388"><a href="https://www.bridgetogantry.com/nurburgring-information/racing-the-nurburgring-nordschleife-in-2018/">Racing the Nürburgring Nordschleife in 2018</a></li>
	<li class="page_item page-item-6206"><a href="https://www.bridgetogantry.com/nurburgring-information/the-btg-recommended-ring-rental-list/">The BTG Recommended Ring Rental List</a></li>
</ul>
</li>
<li class="page_item page-item-168"><a href="https://www.bridgetogantry.com/nurburgring-opening-times/">Nürburgring Opening Times</a></li>
<li class="page_item page-item-110"><a href="https://www.bridgetogantry.com/nurburgring-webcams/">Nürburgring Webcams</a></li>
<li class="page_item page-item-3251"><a href="https://www.bridgetogantry.com/racetaxi/">Nürburgring, Ring-Taxis, Race-Taxis and booking your ride!</a></li>
<li class="page_item page-item-6432"><a href="https://www.bridgetogantry.com/register/">Register</a></li>
<li class="page_item page-item-5203"><a href="https://www.bridgetogantry.com/sticker-colours/">STICKER COLOURS</a></li>
<li class="page_item page-item-5068"><a href="https://www.bridgetogantry.com/store/">Store</a></li>
<li class="page_item page-item-1423"><a href="https://www.bridgetogantry.com/subscribe-to-btg/">SUBSCRIBE to BTG!</a></li>
<li class="page_item page-item-289"><a href="https://www.bridgetogantry.com/terms-and-conditions-of-use/">Terms and Conditions of Use</a></li>
<li class="page_item page-item-1670"><a href="https://www.bridgetogantry.com/faq/">The BTG Nürburgring FAQs</a></li>
		</ul>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Subscribe to Blog via Email</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.bridgetogantry.com/official-video-onboard-919-nurburgring-lap/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">User Menu</h1>			<ul>
			<li><a href="https://www.bridgetogantry.com/register-here/">Register</a></li>			<li><a href="https://www.bridgetogantry.com/login/">Log in</a></li>
			<li><a href="https://www.bridgetogantry.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.bridgetogantry.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.bridgetogantry.com/terms-and-conditions-of-use/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#092d00","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4133107-1', 'auto');
  ga('send', 'pageview');

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bridgetogantry.com\/official-video-onboard-919-nurburgring-lap\/":7432};
	</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.bridgetogantry.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
var metaslider_213 = function($) {
            $('#metaslider_213').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_213, 1) : metaslider_213(window.jQuery);
        };
        timer_metaslider_213();
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.bridgetogantry.com\/wp-admin\/admin-ajax.php","nonce":"e551d99018","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bridgetogantry.com\/login\/?redirect_to=https%3A%2F%2Fwww.bridgetogantry.com%2Fnurburgrings-most-famous-corner-goes-almost-gravel-free%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bridgetogantry.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=685002634978461&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'89423844',post:'7432',tz:'1',srv:'www.bridgetogantry.com'} ]);
	_stq.push([ 'clickTrackerInit', '89423844', '7432' ]);
</script>
</body>
</html>